<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="http://www.rivierasport.it/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="EdImage" content="http://www.rivierasport.it/typo3temp/pics/I_7e05d4193e.jpg" />
<meta name="EdDateTime" content="2018/05/03 09:21:00" />
<meta name="EdTitle" content="Calcio, Eccellenza. Imperia, ecco il cammino verso il sogno chiamato Serie D" />
<meta name="EdIdentifier" content="tt_news_uid-916645" />
<meta name="title" content="Calcio, Eccellenza. Imperia, ecco il cammino verso il sogno chiamato Serie D" />
<meta name="description" content="I nerazzurri domenica affronteranno in trasferta la capolista e già promossa Fezzanese, ma il pensiero è già alla semifinale con i friulani del Lumignacco" />

<link rel="stylesheet" type="text/css" href="http://www.rivierasport.it/typo3temp/stylesheet_0619bb8429.css" media="all" />



<script src="http://www.rivierasport.it/typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/generale.css?v=1.2" type="text/css" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/news.css?v=1.2" type="text/css" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/polls.css?v=1.2" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/print.css?v=1.2" type="text/css" media="print" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.rivierasport.it/rss.xml" />
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  <!--  analytics syndacation - START -->
  ga('create', 'UA-54975156-1', 'auto', { 'name': 'gruppo' });
  ga('gruppo.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics syndacation - END -->
  
  <!--  analytics gruppo IM - START -->
  ga('create', 'UA-116083075-1', 'auto', { 'name': 'gruppoim' });
  ga('gruppoim.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics gruppo IM - END -->

  ga('create', 'UA-33651400-21', 'auto');
  ga('send', 'pageview', {
    'anonymizeIp': true
  });
</script>
<title>Calcio, Eccellenza. Imperia, ecco il cammino verso il sogno chiamato Serie D&nbsp;-&nbsp;Rivierasport.it</title><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
		<script src="http://www.rivierasport.it/fileadmin/layout/common/js/jquery.metadata.js" type="text/javascript"></script>
		<script src="http://www.rivierasport.it/fileadmin/layout/common/js/jquery.openxtag.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery.noConflict();
			(function ($) {
				$(document).ready(function () {
					$.openxtag("init", {
						delivery: "http://advx.esprimo.com/www/delivery",
						extra: {"cat" : "calcio" },
					});
					$(".bannerspc").openxtag("spc", function () {
						console.log("loaded ad from zone " + 1);
					});
				});
			})(jQuery);
		</script><meta name="keywords" content="calcio, imperia" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.rivierasport.it/2018/05/03/mobile/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-imperia-ecco-il-cammino-verso-il-sogno-chiamato-serie-d.html" /><link rel="alternate" media="handheld" href="http://www.rivierasport.it/2018/05/03/mobile/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-imperia-ecco-il-cammino-verso-il-sogno-chiamato-serie-d.html" />  <script type="text/javascript">
    //<![CDATA[
    function setCookie(c_name, value, exdays) {var exdate = new Date();exdate.setDate(exdate.getDate() + exdays);var c_value = escape(value) + ((exdays == null) ? "" : "; expires=" + exdate.toUTCString());document.cookie = c_name + "=" + c_value;} function getCookie(c_name) {var i, x, y, ARRcookies = document.cookie.split(";");for (i = 0; i < ARRcookies.length; i++) {x = ARRcookies[i].substr(0, ARRcookies[i].indexOf("="));y = ARRcookies[i].substr(ARRcookies[i].indexOf("=") + 1);x = x.replace(/^\s+|\s+$/g, "");if (x == c_name) {return unescape(y);}}} function getQueryVariable(variable){var query = window.location.search.substring(1);var vars = query.split("&");for (var i=0;i<vars.length;i++) {var pair = vars[i].split("=");if(pair[0] == variable){return pair[1];}}return(false);}function mobileCheck() { if(getQueryVariable("nomobile") > 0 || getCookie("nomobile") > 0) { setCookie("nomobile", 1, 365); } else if (screen.width <= 768) { document.location = "http://www.rivierasport.it/2018/05/03/mobile/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-imperia-ecco-il-cammino-verso-il-sogno-chiamato-serie-d.html"; } }    mobileCheck();
    //]]>
   </script><meta name="copyright" content="www.esprimo.com" />
<meta name="DC.Rights" content="www.esprimo.com" />
<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/x-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/gif" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.gif"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.png"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon.png"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-57x57.png" sizes="57x57"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-60x60.png" sizes="60x60"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-72x72.png" sizes="72x72"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-76x76.png" sizes="76x76"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-114x114.png" sizes="114x114"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-120x120.png" sizes="120x120"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-128x128.png" sizes="128x128"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-144x144.png" sizes="144x144"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-152x152.png" sizes="152x152"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-180x180.png" sizes="180x180"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-precomposed.png"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-16x16.png" sizes="16x16"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-32x32.png" sizes="32x32"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-96x96.png" sizes="96x96"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-160x160.png" sizes="160x160"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-192x192.png" sizes="192x192"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-196x196.png" sizes="196x196"/>
	<meta name="msapplication-TileImage" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-TileColor" content="#ffffff"/> 
	<meta name="msapplication-navbutton-color" content="#ffffff"/> 
	<meta name="application-name" content="Rivierasport.it"/> 
	<meta name="msapplication-tooltip" content="Rivierasport.it"/> 
	<meta name="apple-mobile-web-app-title" content="Rivierasport.it"/> 
	<meta name="msapplication-starturl" content="http://www.rivierasport.it"/> 
	<meta name="msapplication-square70x70logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-70x70.png"/> 
	<meta name="msapplication-square144x144logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-square150x150logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-150x150.png"/> 
	<meta name="msapplication-wide310x150logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x150.png"/> 
	<meta name="msapplication-square310x310logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x310.png"/>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6433461509023241",
        enable_page_level_ads: true
      });
    </script>  <link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css" type="text/css" media="screen" />
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js"></script>
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.cookies.2.2.0.js"></script>  <!--<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js?v=2.1.5"></script>-->
  <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery('a[rel^=lightbox]').fancybox({
        prevEffect: 'fade',
        nextEffect: 'fade',
        padding: 10
      });
    });
  </script>	<link rel="stylesheet" type="text/css" href="http://www.rivierasport.it/fileadmin/layout/common/js/cookiebar/jquery.cookiebar.css" />
	<script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/cookiebar/jquery.cookiebar.js"></script>
	<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery.cookieBar({
				policyURL: 'http://www.morenews.it/fileadmin/morenews/contents/privacy/privacy.htm'
			});
		});
	</script>
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/I_7e05d4193e.jpg"/>
<meta property="fb:app_id" content="1183202141730380" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Rivierasport.it" />
<meta property="article:publisher" content="https://www.facebook.com/rivierasport.it" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rivierasport.it/2018/05/03/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-imperia-ecco-il-cammino-verso-il-sogno-chiamato-serie-d.html" />
<meta property="og:description" content="I nerazzurri domenica affronteranno in trasferta la capolista e già promossa Fezzanese, ma il pensiero è già alla semifinale con i friulani del Lumignacco" />
<meta property="og:title" content="Calcio, Eccellenza. Imperia, ecco il cammino verso il sogno chiamato Serie D" />
<meta property="article:published_time" content="2018-05-03T09:21:00+0200" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RivieraSportit" />
<meta name="twitter:title" content="Calcio, Eccellenza. Imperia, ecco il cammino verso il sogno chiamato Serie D">
<meta name="twitter:description" content="I nerazzurri domenica affronteranno in trasferta la capolista e già promossa Fezzanese, ma il pensiero è già alla semifinale con i friulani del Lumignacco">
<meta name="twitter:image" content="http://www.rivierasport.it/typo3temp/pics/I_7e05d4193e.jpg">


</head>
<body onload="jQuery('#fancy_trigger').trigger('click');">



<!-- start copertina -->
<!--TYPO3SEARCH_begin--><div id="c3714" class="csc-default" ><div class="bannerspc {zoneID: 641}"></div>

<style type="text/css">
.skinAdv {
	position:fixed;
	top:0px;
	left:0px;
	width:100%;
	height:850px;
}
.skinAdv a {
	display:block;
	width:100%;
	height:850px;
}
</style></div><div id="c3994" class="csc-default" ><div class="bannerspc {zoneID: 686}"></div></div><div id="c5171" class="csc-default" ><div class="bannerspc {zoneID: 1206}"></div></div><!--TYPO3SEARCH_end-->
<!-- end copertina -->

<div id="container">

	<!-- start advertisingTop -->
	<div id="advertisingTop">
	
		<!-- start advertisingTopSx -->
		<div id="advertisingTopSx"><!--TYPO3SEARCH_begin--><div id="c3779" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="120" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=656&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopSx -->
		
		<!-- start advertisingTopCenter -->
		<div id="advertisingTopCenter"><!--TYPO3SEARCH_begin--><div id="c3777" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="728" height="90" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=654&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopCenter -->
		
		<!-- start advertisingTopDx -->
		<div id="advertisingTopDx"><!--TYPO3SEARCH_begin--><div id="c3778" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="120" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=655&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopDx -->
	
	</div>
	<!-- end advertisingTop -->


	<!-- start top -->
	<div id="top">
	
		<!-- start topSx -->
		<div id="topSx"><!--TYPO3SEARCH_begin--><div id="c3718" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="260" height="90" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=664&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topSx -->
		
		<!-- start topCenter -->
		<div id="topCenter"><!--TYPO3SEARCH_begin--><div id="c3776" class="csc-default" ><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:410px;"><div class="csc-textpic-imagecolumn" style="width:410px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:410px;"><dt><a href="http://www.rivierasport.it" target="_self" ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/logo.png" width="410" height="100" border="0" alt="" /></a></dt></dl></div></div></div><div class="csc-textpic-clear"><!-- --></div></div><!--TYPO3SEARCH_end--></div>
		<!-- end topCenter -->
		
		<!-- start topDx -->
		<div id="topDx"><!--TYPO3SEARCH_begin--><div id="c3716" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="260" height="90" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=663&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topDx -->
	
	</div>
	<!-- end top -->


	<!-- start advertisingStriscia -->
	<div id="advertisingStriscia"><!--TYPO3SEARCH_begin--><div id="c4136" class="csc-default" ><div class="bannerspc {zoneID: 662}"></div></div><div id="c5231" class="csc-default" ><div id="strisciaPartite"></div>

<script>
jQuery( document ).ready(function() {
  url = 'http://sport.morenews.it/proxy.php?url=http://sport.morenews.it/partite/%3Fsport=1%26giornale=3&mode=json&full_headers=1&full_status=1';
  jQuery.getJSON( url, function(data){
	jQuery('#strisciaPartite').append(data['contents']);
  });
});
</script></div><!--TYPO3SEARCH_end--></div>
	<!-- end advertisingStriscia -->


	<!-- start topMenu -->
	<div id="topMenu"><ul id="topMenu01"><li class="menu_top_NO"><a href="http://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></li><li class="menu_top_ACT"><a href="http://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo & MTB</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/tutte-le-notizie.html" onfocus="blurLink(this);"  >Tutte le notizie</a></li></ul><ul id="topMenu02"><!--<li class="menu_top_ACT"><a href="http://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo & MTB</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li>--></ul></div>
	<!-- end topMenu -->


	<!-- start headerTop -->
	<div id="headerTop">
	
		<!-- start headerTopSx -->
		<div id="headerTopSx"><a href="/" title="Prima pagina"><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/home.png" width="18" height="18" border="0" alt="" title="" /></a>&nbsp;/&nbsp;<strong>Calcio</strong></div>
		<!-- end headerTopSx -->
		
		<!-- start headerTopDx -->
		<div id="headerTopDx"><!--TYPO3SEARCH_begin--><div id="c3744" class="csc-default" ><ul class="csc-menu csc-menu-1"><li><a href="http://www.rivierasport.it/links/mobile.html" target="_self" title="Mobile"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/mobile.png" width="16" height="16" border="0" alt="" title="" />Mobile</a></li><li><a href="mailto:direttore@rivierasport.it" title="Direttore"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/direttore.png" width="18" height="18" border="0" alt="" title="" />Direttore</a></li><li><a href="http://www.rivierasport.it/links/3425072259.html" target="_blank" title="342.5072259"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/phone.png" width="18" height="18" border="0" alt="" title="" />342.5072259</a></li><li><a href="http://www.rivierasport.it/links/facebook.html" target="_blank" title="Facebook"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/facebook.png" width="18" height="18" border="0" alt="" title="" />Facebook</a></li><li><a href="http://www.rivierasport.it/links/twitter.html" target="_blank" title="Twitter"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/twitter.png" width="18" height="18" border="0" alt="" title="" />Twitter</a></li><li><a href="http://www.rivierasport.it/links/rss.html" target="_top" title="RSS"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/rss.png" width="18" height="18" border="0" alt="" title="" />RSS</a></li><li><a href="http://www.rivierasport.it/istituzionale/archivio.html" target="_top" title="Archivio"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/archivio.png" width="18" height="18" border="0" alt="" title="" />Archivio</a></li></ul></div><!--TYPO3SEARCH_end--></div>
		<!-- end headerTopDx -->
	
	</div>
	<!-- end headerTop -->


	<!-- start main -->
	<div id="main">
	
		<!-- start mainDx -->
		<div id="mainDx">
		
			<!-- start contentDxTop -->
			<div id="contentDxTop"><!--TYPO3SEARCH_begin--><div id="c3820" class="csc-default"  style="margin-bottom:20px;" ><div class="fb-page" data-href="https://www.facebook.com/rivierasport.it" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/rivierasport.it" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/rivierasport.it">Rivierasport.it</a></blockquote></div></div><div id="c3819" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<iframe frameborder="0" scrolling="no" width="300" height="250" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=661&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div>
</div><div id="c3863" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle 01 (300x250) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="1506389873"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c3818" class="csc-default" ><div class="csc-header csc-header-n4"><h3>In Breve</h3></div>
<div class="news-latest-container">
	
			  <div class="news-latest-dategroup">giovedì  03 maggio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/05/03/leggi-notizia/argomenti/calcio-5/articolo/calcio-serie-d-sanremese-bisogna-credere-nel-grande-traguardo-filippo-scalzi-e-pronto-agli-ulti.html" title="Calcio, Serie D. Sanremese, bisogna credere nel grande traguardo: Filippo Scalzi è pronto agli ultimi 90 minuti (VIDEO INTERVISTA)"><img src="http://www.rivierasport.it/typo3temp/pics/S_15edb22681.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/05/03/leggi-notizia/argomenti/calcio-5/articolo/calcio-serie-d-sanremese-bisogna-credere-nel-grande-traguardo-filippo-scalzi-e-pronto-agli-ulti.html" title="Calcio, Serie D. Sanremese, bisogna credere nel grande traguardo: Filippo Scalzi è pronto agli ultimi 90 minuti (VIDEO INTERVISTA)">Calcio, Serie D. Sanremese, bisogna credere nel grande traguardo: Filippo Scalzi è pronto agli ultimi 90 minuti (VIDEO INTERVISTA)</a></div>
				<div class="news-latest-time">
					(h. 09:10)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">mercoledì  02 maggio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/le-condoglianze-della-sanremese-calcio-per-la-scomparsa-della-piccola-giulia.html" title="Le condoglianze della Sanremese Calcio per la scomparsa della piccola Giulia"><img src="http://www.rivierasport.it/typo3temp/pics/L_983102ac21.gif" width="53" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/le-condoglianze-della-sanremese-calcio-per-la-scomparsa-della-piccola-giulia.html" title="Le condoglianze della Sanremese Calcio per la scomparsa della piccola Giulia">Le condoglianze della Sanremese Calcio per la scomparsa della piccola Giulia</a></div>
				<div class="news-latest-time">
					(h. 19:30)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-juniores-deccellenza-sabato-lattesa-finale-tra-imperia-e-fezzanese.html" title="Calcio giovanile. Juniores d'Eccellenza, sabato l'attesa finale tra Imperia e Fezzanese"><img src="http://www.rivierasport.it/typo3temp/pics/I_da8f541e46.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-juniores-deccellenza-sabato-lattesa-finale-tra-imperia-e-fezzanese.html" title="Calcio giovanile. Juniores d'Eccellenza, sabato l'attesa finale tra Imperia e Fezzanese">Calcio giovanile. Juniores d'Eccellenza, sabato l'attesa finale tra Imperia e Fezzanese</a></div>
				<div class="news-latest-time">
					(h. 19:10)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-prima-categoria-sanremo-80-duello-a-distanza-con-laltarese-matteo-saba-avvisa-i-gialloro.html" title="Calcio, Prima Categoria. Sanremo 80, duello a distanza con l'Altarese. Matteo Saba avvisa i giallorossi: &quot;Siamo ancora vivi e crediamo ancora al play-out&quot;"><img src="http://www.rivierasport.it/typo3temp/pics/M_b2fed93013.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-prima-categoria-sanremo-80-duello-a-distanza-con-laltarese-matteo-saba-avvisa-i-gialloro.html" title="Calcio, Prima Categoria. Sanremo 80, duello a distanza con l'Altarese. Matteo Saba avvisa i giallorossi: &quot;Siamo ancora vivi e crediamo ancora al play-out&quot;">Calcio, Prima Categoria. Sanremo 80, duello a distanza con l'Altarese. Matteo Saba avvisa i giallorossi: "Siamo ancora vivi e crediamo ancora al play-out"</a></div>
				<div class="news-latest-time">
					(h. 18:21)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-serie-d-sanremese-verso-lultimo-atto-del-campionato-la-carica-di-mister-lupo-video-inter.html" title="Calcio, Serie D. Sanremese verso l'ultimo atto del campionato: la carica di mister Lupo (VIDEO INTERVISTA)"><img src="http://www.rivierasport.it/typo3temp/pics/A_7f5c18a7c4.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-serie-d-sanremese-verso-lultimo-atto-del-campionato-la-carica-di-mister-lupo-video-inter.html" title="Calcio, Serie D. Sanremese verso l'ultimo atto del campionato: la carica di mister Lupo (VIDEO INTERVISTA)">Calcio, Serie D. Sanremese verso l'ultimo atto del campionato: la carica di mister Lupo (VIDEO INTERVISTA)</a></div>
				<div class="news-latest-time">
					(h. 18:10)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/nazionale-calcio-a-5-non-vedenti-gli-azzurri-conquistano-il-secondo-posto-al-torneo-internazionale.html" title="Nazionale, Calcio a 5 non vedenti: gli azzurri conquistano il secondo posto al torneo internazionale in Georgia"><img src="http://www.rivierasport.it/typo3temp/pics/N_6215fb9ecc.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/nazionale-calcio-a-5-non-vedenti-gli-azzurri-conquistano-il-secondo-posto-al-torneo-internazionale.html" title="Nazionale, Calcio a 5 non vedenti: gli azzurri conquistano il secondo posto al torneo internazionale in Georgia">Nazionale, Calcio a 5 non vedenti: gli azzurri conquistano il secondo posto al torneo internazionale in Georgia</a></div>
				<div class="news-latest-time">
					(h. 17:50)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-coppa-primavera-categoria-2006-ottimo-quarto-posto-per-gli-esordienti-della-diane.html" title="Calcio giovanile. Coppa Primavera categoria 2006, ottimo quarto posto per gli Esordienti della Dianese &amp; Golfo (FOTO)"><img src="http://www.rivierasport.it/typo3temp/pics/C_ff69b35a95.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-coppa-primavera-categoria-2006-ottimo-quarto-posto-per-gli-esordienti-della-diane.html" title="Calcio giovanile. Coppa Primavera categoria 2006, ottimo quarto posto per gli Esordienti della Dianese &amp; Golfo (FOTO)">Calcio giovanile. Coppa Primavera categoria 2006, ottimo quarto posto per gli Esordienti della Dianese & Golfo (FOTO)</a></div>
				<div class="news-latest-time">
					(h. 16:27)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-top-11-tutti-i-migliori-calciatori-degli-ultimi-90-minuti-di-gioco-spiccano-odasso-castag.html" title="Calcio, TOP 11. Tutti i migliori calciatori degli ultimi 90 minuti di gioco: spiccano Odasso, Castagna e Cardinale"><img src="http://www.rivierasport.it/typo3temp/pics/D_4fa023eff9.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-top-11-tutti-i-migliori-calciatori-degli-ultimi-90-minuti-di-gioco-spiccano-odasso-castag.html" title="Calcio, TOP 11. Tutti i migliori calciatori degli ultimi 90 minuti di gioco: spiccano Odasso, Castagna e Cardinale">Calcio, TOP 11. Tutti i migliori calciatori degli ultimi 90 minuti di gioco: spiccano Odasso, Castagna e Cardinale</a></div>
				<div class="news-latest-time">
					(h. 15:21)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/sanremo-il-cordoglio-della-gradinata-nord-per-la-scomparsa-della-piccola-giulia-figlia-di-un-tifos-3.html" title="Sanremo: il cordoglio della Gradinata Nord per la scomparsa della piccola Giulia, figlia di un tifoso della Sanremese"><img src="http://www.rivierasport.it/typo3temp/pics/S_af852c4dc7.jpeg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/sanremo-il-cordoglio-della-gradinata-nord-per-la-scomparsa-della-piccola-giulia-figlia-di-un-tifos-3.html" title="Sanremo: il cordoglio della Gradinata Nord per la scomparsa della piccola Giulia, figlia di un tifoso della Sanremese">Sanremo: il cordoglio della Gradinata Nord per la scomparsa della piccola Giulia, figlia di un tifoso della Sanremese</a></div>
				<div class="news-latest-time">
					(h. 13:53)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-a-5-serie-c-lairole-chiude-al-terzo-posto-alle-final-four.html" title="Calcio a 5, Serie C. L'Airole chiude al terzo posto alle Final Four"><img src="http://www.rivierasport.it/typo3temp/pics/A_6e7f84f489.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/05/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-a-5-serie-c-lairole-chiude-al-terzo-posto-alle-final-four.html" title="Calcio a 5, Serie C. L'Airole chiude al terzo posto alle Final Four">Calcio a 5, Serie C. L'Airole chiude al terzo posto alle Final Four</a></div>
				<div class="news-latest-time">
					(h. 12:45)
				</div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="http://www.rivierasport.it/2018/05/03/tutte-le-notizie/argomenti/calcio-5.html" >Leggi le ultime di:&nbsp;Calcio</a></div>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxTop -->
			
			<!-- start contentDxBottom -->
			<div id="contentDxBottom"><!--TYPO3SEARCH_begin--><div id="c3817" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<iframe frameborder="0" scrolling="no" width="300" height="250" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=660&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div>
</div><div id="c5194" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<iframe frameborder="0" scrolling="no" width="300" height="250" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=1225&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxBottom -->
		
		</div>
		<!-- end mainDx -->
		
		
		<!-- start mainTop -->
		<div id="mainTop"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
		<!-- end mainTop -->
		
		
		<!-- start mainSx -->
		<div id="mainSx">
		
			<!-- start contentSxTop -->
			<div id="contentSxTop"><!--TYPO3SEARCH_begin--><div id="c3757" class="csc-default"  style="margin-bottom:15px;" ><div class="csc-header"><h3>Che tempo fa</h3></div>
<script src="http://193.254.240.116/meteo3_1/7gg/index.php?dati=MERGE&amp;codice=tgcnHP&amp;placename=imperia&amp;op=remote" charset="utf-8"></script></div><div id="c3755" class="csc-default"  style="margin-bottom:5px;" >
	<iframe frameborder="0" scrolling="no" width="150" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=645&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><div id="c3753" class="csc-default"  style="margin-bottom:5px;" >
	<iframe frameborder="0" scrolling="no" width="150" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=646&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><div id="c3746" class="csc-frame csc-frame-frame2" ><div class="csc-header csc-header-n4"><h3>Rubriche</h3></div><ul class="news-catmenu"><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/fotogallery.html" title="">Fotogallery</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/multimedia-3.html" title="">Multimedia</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/designazioni-e-squalifiche.html" title="">Designazioni e squalifiche</a></span></li></ul></div><div id="c3868" class="csc-default" ><!--  Header: [begin] -->
<div class="csc-header"><h3>Cerca nel web</h3></div>
<!--  Header: [end] -->

<div class="content_object_container_html">

<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.it" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-6433461509023241:1087587473" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="8" />
        <input type="submit" name="sa" value="Cerca" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <!--<div class="cse-branding-text">
    Ricerca personalizzata
  </div>-->
</div>

</div></div><!--TYPO3SEARCH_end--></div>
			<!-- end contentSxTop -->
			
			<!-- start contentSxBottom -->
			<div id="contentSxBottom"><div id="c3816" class="csc-default" ><div class="csc-header csc-header-n1"><h3 class="csc-firstHeader">Accadeva un anno fa</h3></div>
<div class="dateago-latest-container">
	
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2017/05/03/leggi-notizia/argomenti/basket-5/articolo/basket-playoff-serie-d-maschile-importante-vittoria-del-bki-imperia-a-busalla.html" title="Basket. Playoff Serie D maschile, importante vittoria del BKI Imperia a Busalla"><img src="http://www.rivierasport.it/typo3temp/pics/B_854f4538bc.jpg" width="130" height="98" border="0" alt="" title="" /></a>
				</div>
				<div class="dateago-latest-time">
					Basket
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2017/05/03/leggi-notizia/argomenti/basket-5/articolo/basket-playoff-serie-d-maschile-importante-vittoria-del-bki-imperia-a-busalla.html" title="Basket. Playoff Serie D maschile, importante vittoria del BKI Imperia a Busalla">Basket. Playoff Serie D maschile, importante vittoria del BKI Imperia a Busalla</a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2017/05/03/leggi-notizia/argomenti/freccette/articolo/freccette-categoria-amatori-gli-imperiesi-evo-dart-in-testa.html" title="Freccette, categoria Amatori. Gli imperiesi Evo Dart in testa"><img src="http://www.rivierasport.it/typo3temp/pics/t_af33758cba.jpg" width="130" height="98" border="0" alt="" title="" /></a>
				</div>
				<div class="dateago-latest-time">
					Freccette
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2017/05/03/leggi-notizia/argomenti/freccette/articolo/freccette-categoria-amatori-gli-imperiesi-evo-dart-in-testa.html" title="Freccette, categoria Amatori. Gli imperiesi Evo Dart in testa">Freccette, categoria Amatori. Gli imperiesi Evo Dart in testa</a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2017/05/03/leggi-notizia/argomenti/calcio-5/articolo/calcio-promozione-cairese-taggia-4-il-presidente-giallorosso-ghu-indica-la-strada-squadra-att.html" title="Calcio, Promozione. Cairese-Taggia, -4. Il Presidente giallorosso Ghu indica la strada: &quot;Squadra attrezzata, ma vogliamo vincere&quot;"><img src="http://www.rivierasport.it/typo3temp/pics/G_cdf4ece5fb.jpg" width="130" height="98" border="0" alt="" title="" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2017/05/03/leggi-notizia/argomenti/calcio-5/articolo/calcio-promozione-cairese-taggia-4-il-presidente-giallorosso-ghu-indica-la-strada-squadra-att.html" title="Calcio, Promozione. Cairese-Taggia, -4. Il Presidente giallorosso Ghu indica la strada: &quot;Squadra attrezzata, ma vogliamo vincere&quot;">Calcio, Promozione. Cairese-Taggia, -4. Il Presidente giallorosso Ghu indica la strada: "Squadra attrezzata, ma vogliamo vincere"</a></div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="http://www.rivierasport.it/2017/05/03/tutte-le-notizie.html" >Leggi tutte le notizie</a></div>
</div>
</div></div>
			<!-- end contentSxBottom -->
		
		</div>
		<!-- end mainSx -->
		
		
		<!-- start mainCenter -->
		<div id="mainCenter">
		
			<!-- start contentCenterTop -->
			<div id="contentCenterTop"><div id="c3822" class="csc-default"  style="margin-bottom:20px;" ><div class="bannerspc {zoneID: 291}"></div></div><div id="c3821" class="csc-default" >

<div class="news-single-container">
<!-- <EdIndex> -->
	<div class="csc-header">
		<h3><span class="news-list-category-header">Calcio</span> | <span class="news-list-date-header">giovedì 03 maggio 2018, 09:21</span></h3>
	</div>
	<div class="news-single-item">
		<h1 style="float:left; width:84%;">Calcio, Eccellenza. Imperia, ecco il cammino verso il sogno chiamato Serie D</h1>

<div style="width:76px; float:right;">
  <div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
</div>

<style type="text/css">
@media only screen and (min-width: 1000px) {
  .fb-like {
    position:absolute !important;
  }
}
</style>

<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="clear:both; margin-bottom:10px;">
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_print"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>
</div>
<script type="text/javascript">
var a2a_config = a2a_config || {};
a2a_config.locale = "it";
</script>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

		  <script>
    (function (i, s, o, g, r, a, m, n, u) {
    a = s.createElement(o),m = s.getElementsByTagName(o)[0];
    a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
    window[r] = n; window['altUrl'] = u;
    })(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode', null, null, '1YUQ9LOJ', null);
  </script>
  <div id='lectiosContainer'></div>
		
		<h2>I nerazzurri domenica affronteranno in trasferta la capolista e già promossa Fezzanese, ma il pensiero è già alla semifinale con i friulani del Lumignacco</h2>

		<div class="news-single-image"><a href="http://www.rivierasport.it/typo3temp/pics/I_7e05d4193e.jpg" title="L'Imperia si prepara al playoff in Eccellenza" rel="lightbox[lb916645]"><img src="http://www.rivierasport.it/typo3temp/pics/I_21c8d0920e.jpg" width="510" height="340" border="0" alt="" title="" /></a><p class="news-single-imgcaption" style="width:510px;">L'Imperia si prepara al playoff in Eccellenza</p></div> 

			<div id="news-single-item_adsense" style="float:right; margin:15px 0 10px 10px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper largo 01 (160x600) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="7273721877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	</div>

		<div class="news-single-content"><p>La strada verso il ritorno in Serie D dell'<b>Imperia </b>non è certo facile, nonostante il primo avversario non sia dei più conosciuti. Domenica i nerazzurri di mister Bencardino saranno di scena sul campo della capolista e già promossa <b>Fezzanese</b>, ma il pensiero di Daddi e compagni sarà alla doppia sfida di semifinale contro i friulani del <b>Lumignacco</b>.</p>
<p><b>La strada verso il sogno - </b>Il play-off nazionale di Eccellenza si divide in semifinale, dove i nerazzurri troveranno come già detto i rossoblù friulani, e la finalissima che la squadra del nostro capoluogo di provincia dovrà affrontare tra le vincente del girone lombardo C o quella del girone veneto B.</p>
<p>Al momento non si conoscono i nomi delle altre due semifinaliste, in quanto servirà un ulteriore playoff regionale per decretare le qualifica a giocarsi il salto in Serie D. Nel raggruppamento lombardo sarà qualificata una tra Calvina, Offanenghese, Bedizzolese e Brusaporto, mentre in quello veneto una possibile avversaria in finale dei nerazzurri potrebbe essere una tra Istrana, Liapiave, Union San Giorgio o Pievigina, ma c'è ancora un turno di campionato da giocare.</p>
<p>&nbsp;</p>
<p><b><u>PLAY-OFF ECCELLENZA</u></b></p>
<p><b><u>SEMIFINALI</u></b></p>
<p>2°Lombardia C - 2°Veneto B</p>
<p>Imperia - Lumignacco</p></div>
		
		
	
			
						  
				  	
				 	
			
					
				 					  
				
					
					
			
					
					
	
			
			

		 <p class="news-single-author"><img title="" alt="" src="http://www.rivierasport.it/fileadmin/layout/common/images/ico_author.gif" /> Riccardo Aprosio</p>
		 
	</div>
<!-- </EdIndex> -->
</div>		
</div><div id="c4483" class="csc-default"  style="margin-bottom:20px;" ><div style="color:#00528a; font-family:Georgia; font-size:16px; font-weight:bold; margin: 0 0 10px;">Ti potrebbero interessare anche:</div>

<div id="lig_rivierasport_smartbox"></div>
<script type="text/javascript" src="http://i.ligatus.com/angular_front/tags/it/rivierasport/tags/angular-tag.js"></script></div><div id="c5312" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="4984117039"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
			<!-- end contentSxTop -->
			
			<!-- start contentCenterBottom -->
			<div id="contentCenterBottom"><!--TYPO3SEARCH_begin--><div id="c3864" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle grande 01 (336x280) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="2843522275"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c3719" class="csc-default"  style="margin-bottom:20px;" >
	<iframe frameborder="0" scrolling="no" width="468" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=635&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentCenterBottom -->
		
		</div>
		<!-- end mainCenter -->
	
	</div>
	<!-- end main -->


	<!-- start mainFooter -->
	<div id="mainFooter"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
	<!-- end mainFooter -->


	<!-- start bottomMenu -->
	<div id="bottomMenu"><span class="menu_bottom_NO"><a href="http://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/archivio.html" onfocus="blurLink(this);"  >Archivio</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/redazione.html" onfocus="blurLink(this);"  >Redazione</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Invia un Comunicato Stampa</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/pubblicita.html" onfocus="blurLink(this);"  >Pubblicità</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Scrivi al Direttore</a></span></div>
	<!-- end bottomMenu -->


	<!-- start footer -->
	<div id="footer">Copyright &copy;&nbsp;2015&nbsp;-&nbsp;2018&nbsp;IlNazionale.it.&nbsp;Tutti i diritti sono riservati.&nbsp;Partita Iva:&nbsp;IT 03401570043&nbsp;<a href="http://www.esprimo.com" target="_blank" >Credits</a>&nbsp;&#124;&nbsp;<a href="http://www.morenews.it/fileadmin/morenews/contents/privacy/privacy.htm" target="_blank" >Privacy</a></div>
	<!-- end footer -->

</div>
<!-- end container -->



<div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=1183202141730380";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>