<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="http://www.rivierasport.it/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="EdImage" content="http://www.rivierasport.it/typo3temp/pics/C_7f60233a41.jpg" />
<meta name="EdDateTime" content="2018/07/24 07:11:00" />
<meta name="EdTitle" content="Canoa: ottimi risultati per gli atleti della Canottieri Sanremo nell'ultimo weekend in Friuli (Foto)" />
<meta name="EdIdentifier" content="tt_news_uid-934492" />
<meta name="title" content="Canoa: ottimi risultati per gli atleti della Canottieri Sanremo nell'ultimo weekend in Friuli (Foto)" />
<meta name="description" content="Una lunga trasferta, più di nove ore di pullman fino a San Giorgio di Nogaro, che ha visto i nostri atleti impegnati il sabato nella faticosa distanza dei 2000 metri e la domenica sulla velocità, nei 200 metri tra ben 602 atleti di 49 società diverse." />

<link rel="stylesheet" type="text/css" href="http://www.rivierasport.it/typo3temp/stylesheet_0619bb8429.css" media="all" />



<script src="http://www.rivierasport.it/typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/generale.css?v=1.2" type="text/css" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/news.css?v=1.3" type="text/css" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/polls.css?v=1.2" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/print.css?v=1.2" type="text/css" media="print" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.rivierasport.it/rss.xml" />
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  <!--  analytics syndacation - START -->
  ga('create', 'UA-54975156-1', 'auto', { 'name': 'gruppo' });
  ga('gruppo.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics syndacation - END -->
  
  <!--  analytics gruppo IM - START -->
  ga('create', 'UA-116083075-1', 'auto', { 'name': 'gruppoim' });
  ga('gruppoim.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics gruppo IM - END -->

  ga('create', 'UA-33651400-21', 'auto');
  ga('send', 'pageview', {
    'anonymizeIp': true
  });
</script>
<title>Canoa: ottimi risultati per gli atleti della Canottieri Sanremo nell'ultimo weekend in Friuli (Foto)&nbsp;-&nbsp;Rivierasport.it</title><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
		<script src="http://www.rivierasport.it/fileadmin/layout/common/js/jquery.metadata.js" type="text/javascript"></script>
		<script src="http://www.rivierasport.it/fileadmin/layout/common/js/jquery.openxtag.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery.noConflict();
			(function ($) {
				$(document).ready(function () {
					$.openxtag("init", {
						delivery: "http://advx.esprimo.com/www/delivery",
						extra: {"cat" : "sportacquatici" },
					});
					$(".bannerspc").openxtag("spc", function () {
						console.log("loaded ad from zone " + 1);
					});
				});
			})(jQuery);
		</script><link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.rivierasport.it/2018/07/24/mobile/leggi-notizia/argomenti/sport-acquatici-1/articolo/canoa-ottimi-risultati-per-gli-atleti-della-canottieri-sanremo-nellultimo-weekend-in-friuli-foto.html" /><link rel="alternate" media="handheld" href="http://www.rivierasport.it/2018/07/24/mobile/leggi-notizia/argomenti/sport-acquatici-1/articolo/canoa-ottimi-risultati-per-gli-atleti-della-canottieri-sanremo-nellultimo-weekend-in-friuli-foto.html" />  <script type="text/javascript">
    //<![CDATA[
    function setCookie(c_name, value, exdays) {var exdate = new Date();exdate.setDate(exdate.getDate() + exdays);var c_value = escape(value) + ((exdays == null) ? "" : "; expires=" + exdate.toUTCString());document.cookie = c_name + "=" + c_value;} function getCookie(c_name) {var i, x, y, ARRcookies = document.cookie.split(";");for (i = 0; i < ARRcookies.length; i++) {x = ARRcookies[i].substr(0, ARRcookies[i].indexOf("="));y = ARRcookies[i].substr(ARRcookies[i].indexOf("=") + 1);x = x.replace(/^\s+|\s+$/g, "");if (x == c_name) {return unescape(y);}}} function getQueryVariable(variable){var query = window.location.search.substring(1);var vars = query.split("&");for (var i=0;i<vars.length;i++) {var pair = vars[i].split("=");if(pair[0] == variable){return pair[1];}}return(false);}function mobileCheck() { if(getQueryVariable("nomobile") > 0 || getCookie("nomobile") > 0) { setCookie("nomobile", 1, 365); } else if (screen.width <= 768) { document.location = "http://www.rivierasport.it/2018/07/24/mobile/leggi-notizia/argomenti/sport-acquatici-1/articolo/canoa-ottimi-risultati-per-gli-atleti-della-canottieri-sanremo-nellultimo-weekend-in-friuli-foto.html"; } }    mobileCheck();
    //]]>
   </script><meta name="copyright" content="www.esprimo.com" />
<meta name="DC.Rights" content="www.esprimo.com" />
<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/x-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/gif" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.gif"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.png"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon.png"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-57x57.png" sizes="57x57"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-60x60.png" sizes="60x60"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-72x72.png" sizes="72x72"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-76x76.png" sizes="76x76"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-114x114.png" sizes="114x114"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-120x120.png" sizes="120x120"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-128x128.png" sizes="128x128"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-144x144.png" sizes="144x144"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-152x152.png" sizes="152x152"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-180x180.png" sizes="180x180"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-precomposed.png"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-16x16.png" sizes="16x16"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-32x32.png" sizes="32x32"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-96x96.png" sizes="96x96"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-160x160.png" sizes="160x160"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-192x192.png" sizes="192x192"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-196x196.png" sizes="196x196"/>
	<meta name="msapplication-TileImage" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-TileColor" content="#ffffff"/> 
	<meta name="msapplication-navbutton-color" content="#ffffff"/> 
	<meta name="application-name" content="Rivierasport.it"/> 
	<meta name="msapplication-tooltip" content="Rivierasport.it"/> 
	<meta name="apple-mobile-web-app-title" content="Rivierasport.it"/> 
	<meta name="msapplication-starturl" content="http://www.rivierasport.it"/> 
	<meta name="msapplication-square70x70logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-70x70.png"/> 
	<meta name="msapplication-square144x144logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-square150x150logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-150x150.png"/> 
	<meta name="msapplication-wide310x150logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x150.png"/> 
	<meta name="msapplication-square310x310logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x310.png"/>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6433461509023241",
        enable_page_level_ads: true
      });
    </script>  <link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css" type="text/css" media="screen" />
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js"></script>
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.cookies.2.2.0.js"></script>  <!--<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js?v=2.1.5"></script>-->
  <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery('a[rel^=lightbox]').fancybox({
        prevEffect: 'fade',
        nextEffect: 'fade',
        padding: 10
      });
    });
  </script>	<link rel="stylesheet" type="text/css" href="http://www.rivierasport.it/fileadmin/layout/common/js/cookiebar/jquery.cookiebar.css" />
	<script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/cookiebar/jquery.cookiebar.js"></script>
	<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery.cookieBar({
				policyURL: 'http://privacy.morenews.it'
			});
		});
	</script>  	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "27633471" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27633471&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/C_7f60233a41.jpg"/>
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/C_2e58c3b638.jpg"/>
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/C_72144b9e9c.jpeg"/>
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/C_0719749d94.png"/>
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/C_0dbed6bf13.jpeg"/>
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/C_c1d6484e11.jpg"/>
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/C_a0573b51d9.jpeg"/>
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/C_6eb1e06a6b.jpg"/>
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/C_4cbe252c5d.jpeg"/>
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/C_d66b8f61e2.png"/>
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/C_9dad8a9e77.jpeg"/>
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/C_2a660478c0.jpg"/>
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/C_42dcd09e61.jpg"/>
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/C_31df46e431.jpg"/>
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/C_bbe8b2935d.jpeg"/>
<meta property="fb:app_id" content="1183202141730380" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Rivierasport.it" />
<meta property="article:publisher" content="https://www.facebook.com/rivierasport.it" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rivierasport.it/2018/07/24/leggi-notizia/argomenti/sport-acquatici-1/articolo/canoa-ottimi-risultati-per-gli-atleti-della-canottieri-sanremo-nellultimo-weekend-in-friuli-foto.html" />
<meta property="og:description" content="Una lunga trasferta, più di nove ore di pullman fino a San Giorgio di Nogaro, che ha visto i nostri atleti impegnati il sabato nella faticosa distanza dei 2000 metri e la domenica sulla velocità, nei 200 metri tra ben 602 atleti..." />
<meta property="og:title" content="Canoa: ottimi risultati per gli atleti della Canottieri Sanremo nell'ultimo weekend in Friuli (Foto)" />
<meta property="article:published_time" content="2018-07-24T07:11:00+0200" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RivieraSportit" />
<meta name="twitter:title" content="Canoa: ottimi risultati per gli atleti della Canottieri Sanremo nell'ultimo weekend in Friuli (Foto)">
<meta name="twitter:description" content="Una lunga trasferta, più di nove ore di pullman fino a San Giorgio di Nogaro, che ha visto i nostri atleti impegnati il sabato nella faticosa distanza dei 2000 metri e la domenica sulla velocità, nei 200 metri tra ben 602 atleti...">
<meta name="twitter:image" content="http://www.rivierasport.it/typo3temp/pics/C_7f60233a41.jpg">


</head>
<body onload="jQuery('#fancy_trigger').trigger('click');">



<!-- start copertina -->
<!--TYPO3SEARCH_begin--><div id="c3714" class="csc-default" ><div class="bannerspc {zoneID: 641}"></div>

<style type="text/css">
.skinAdv {
	position:fixed;
	top:0px;
	left:0px;
	width:100%;
	height:850px;
}
.skinAdv a {
	display:block;
	width:100%;
	height:850px;
}
</style></div><div id="c3994" class="csc-default" ><div class="bannerspc {zoneID: 686}"></div></div><div id="c5171" class="csc-default" ><div class="bannerspc {zoneID: 1206}"></div></div><!--TYPO3SEARCH_end-->
<!-- end copertina -->

<div id="container">

	<!-- start advertisingTop -->
	<div id="advertisingTop">
	
		<!-- start advertisingTopSx -->
		<div id="advertisingTopSx"><!--TYPO3SEARCH_begin--><div id="c3779" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="120" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=656&amp;cat=sportacquatici&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopSx -->
		
		<!-- start advertisingTopCenter -->
		<div id="advertisingTopCenter"><!--TYPO3SEARCH_begin--><div id="c3777" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="728" height="90" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=654&amp;cat=sportacquatici&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopCenter -->
		
		<!-- start advertisingTopDx -->
		<div id="advertisingTopDx"><!--TYPO3SEARCH_begin--><div id="c3778" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="120" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=655&amp;cat=sportacquatici&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopDx -->
	
	</div>
	<!-- end advertisingTop -->


	<!-- start top -->
	<div id="top">
	
		<!-- start topSx -->
		<div id="topSx"><!--TYPO3SEARCH_begin--><div id="c3718" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="260" height="90" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=664&amp;cat=sportacquatici&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topSx -->
		
		<!-- start topCenter -->
		<div id="topCenter"><!--TYPO3SEARCH_begin--><div id="c3776" class="csc-default" ><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:410px;"><div class="csc-textpic-imagecolumn" style="width:410px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:410px;"><dt><a href="http://www.rivierasport.it" target="_self" ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/logo.png" width="410" height="100" border="0" alt="" /></a></dt></dl></div></div></div><div class="csc-textpic-clear"><!-- --></div></div><!--TYPO3SEARCH_end--></div>
		<!-- end topCenter -->
		
		<!-- start topDx -->
		<div id="topDx"><!--TYPO3SEARCH_begin--><div id="c3716" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="260" height="90" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=663&amp;cat=sportacquatici&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topDx -->
	
	</div>
	<!-- end top -->


	<!-- start advertisingStriscia -->
	<div id="advertisingStriscia"><!--TYPO3SEARCH_begin--><div id="c4136" class="csc-default" ><div class="bannerspc {zoneID: 662}"></div></div><div id="c5231" class="csc-default" ><div id="strisciaPartite"></div>

<script>
jQuery( document ).ready(function() {
  url = 'http://sport.morenews.it/proxy.php?url=http://sport.morenews.it/partite/%3Fsport=1%26giornale=3&mode=json&full_headers=1&full_status=1';
  jQuery.getJSON( url, function(data){
	jQuery('#strisciaPartite').append(data['contents']);
  });
});
</script></div><!--TYPO3SEARCH_end--></div>
	<!-- end advertisingStriscia -->


	<!-- start topMenu -->
	<div id="topMenu"><ul id="topMenu01"><li class="menu_top_NO"><a href="http://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo & MTB</a></li><li class="menu_top_ACT"><a href="http://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/tutte-le-notizie.html" onfocus="blurLink(this);"  >Tutte le notizie</a></li></ul><ul id="topMenu02"><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo & MTB</a></li>--><!--<li class="menu_top_ACT"><a href="http://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li>--></ul></div>
	<!-- end topMenu -->


	<!-- start headerTop -->
	<div id="headerTop">
	
		<!-- start headerTopSx -->
		<div id="headerTopSx"><a href="/" title="Prima pagina"><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/home.png" width="18" height="18" border="0" alt="" title="" /></a>&nbsp;/&nbsp;<strong>Sport acquatici</strong></div>
		<!-- end headerTopSx -->
		
		<!-- start headerTopDx -->
		<div id="headerTopDx"><!--TYPO3SEARCH_begin--><div id="c3744" class="csc-default" ><ul class="csc-menu csc-menu-1"><li><a href="http://www.rivierasport.it/links/mobile.html" target="_self" title="Mobile"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/mobile.png" width="16" height="16" border="0" alt="" title="" />Mobile</a></li><li><a href="mailto:direttore@rivierasport.it" title="Direttore"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/direttore.png" width="18" height="18" border="0" alt="" title="" />Direttore</a></li><li><a href="http://www.rivierasport.it/links/3425072259.html" target="_blank" title="342.5072259"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/phone.png" width="18" height="18" border="0" alt="" title="" />342.5072259</a></li><li><a href="http://www.rivierasport.it/links/facebook.html" target="_blank" title="Facebook"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/facebook.png" width="18" height="18" border="0" alt="" title="" />Facebook</a></li><li><a href="http://www.rivierasport.it/links/twitter.html" target="_blank" title="Twitter"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/twitter.png" width="18" height="18" border="0" alt="" title="" />Twitter</a></li><li><a href="http://www.rivierasport.it/links/rss.html" target="_top" title="RSS"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/rss.png" width="18" height="18" border="0" alt="" title="" />RSS</a></li><li><a href="http://www.rivierasport.it/istituzionale/archivio.html" target="_top" title="Archivio"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/archivio.png" width="18" height="18" border="0" alt="" title="" />Archivio</a></li></ul></div><!--TYPO3SEARCH_end--></div>
		<!-- end headerTopDx -->
	
	</div>
	<!-- end headerTop -->


	<!-- start main -->
	<div id="main">
	
		<!-- start mainDx -->
		<div id="mainDx">
		
			<!-- start contentDxTop -->
			<div id="contentDxTop"><!--TYPO3SEARCH_begin--><div id="c3820" class="csc-default"  style="margin-bottom:20px;" ><div class="fb-page" data-href="https://www.facebook.com/rivierasport.it" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/rivierasport.it" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/rivierasport.it">Rivierasport.it</a></blockquote></div></div><div id="c3819" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<iframe frameborder="0" scrolling="no" width="300" height="250" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=661&amp;cat=sportacquatici&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div>
</div><div id="c3863" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle 01 (300x250) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="1506389873"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c3818" class="csc-default" ><div class="csc-header csc-header-n4"><h3>In Breve</h3></div>
<div class="news-latest-container">
	
			  <div class="news-latest-dategroup">lunedì  23 luglio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/07/23/leggi-notizia/argomenti/pallanuoto-4/articolo/imperia-futuro-della-piscina-cascione-oggi-lincontro-tra-il-sindaco-claudio-scajola-e-i-vertici-d-2.html" title="Imperia: futuro della piscina Cascione, oggi l'incontro tra il Sindaco Claudio Scajola e i vertici di Rari Nantes"><img src="http://www.rivierasport.it/typo3temp/pics/S_8cb1d0edc6.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/07/23/leggi-notizia/argomenti/pallanuoto-4/articolo/imperia-futuro-della-piscina-cascione-oggi-lincontro-tra-il-sindaco-claudio-scajola-e-i-vertici-d-2.html" title="Imperia: futuro della piscina Cascione, oggi l'incontro tra il Sindaco Claudio Scajola e i vertici di Rari Nantes">Imperia: futuro della piscina Cascione, oggi l'incontro tra il Sindaco Claudio Scajola e i vertici di Rari Nantes</a></div>
				<div class="news-latest-time">
					(h. 14:09)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/07/23/leggi-notizia/argomenti/sport-acquatici-1/articolo/canottaggio-il-sanremese-marco-risucci-vice-campione-italiano-master-con-la-canottieri-armida.html" title="Canottaggio: il sanremese Marco Risucci vice campione italiano Master con la Canottieri Armida"><img src="http://www.rivierasport.it/typo3temp/pics/M_121fe9fdb8.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/07/23/leggi-notizia/argomenti/sport-acquatici-1/articolo/canottaggio-il-sanremese-marco-risucci-vice-campione-italiano-master-con-la-canottieri-armida.html" title="Canottaggio: il sanremese Marco Risucci vice campione italiano Master con la Canottieri Armida">Canottaggio: il sanremese Marco Risucci vice campione italiano Master con la Canottieri Armida</a></div>
				<div class="news-latest-time">
					(h. 07:14)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">venerdì  20 luglio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/07/20/leggi-notizia/argomenti/sport-acquatici-1/articolo/canoa-ottimi-risultati-per-gli-atleti-della-canottieri-sanremo-domenica-scorsa-allidroscalo-di-mil.html" title="Canoa: ottimi risultati per gli atleti della Canottieri Sanremo domenica scorsa all'Idroscalo di Milano (Foto)"><img src="http://www.rivierasport.it/typo3temp/pics/C_d7ee9b8055.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/07/20/leggi-notizia/argomenti/sport-acquatici-1/articolo/canoa-ottimi-risultati-per-gli-atleti-della-canottieri-sanremo-domenica-scorsa-allidroscalo-di-mil.html" title="Canoa: ottimi risultati per gli atleti della Canottieri Sanremo domenica scorsa all'Idroscalo di Milano (Foto)">Canoa: ottimi risultati per gli atleti della Canottieri Sanremo domenica scorsa all'Idroscalo di Milano (Foto)</a></div>
				<div class="news-latest-time">
					(h. 07:41)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">martedì  17 luglio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/07/17/leggi-notizia/argomenti/sport-acquatici-1/articolo/il-nuoto-imperiese-master-conquista-medaglie-ai-campionati-nazionali-fin-di-categoria-di-palermo.html" title="Il nuoto imperiese master conquista medaglie ai Campionati Nazionali FIN di categoria di Palermo"><img src="http://www.rivierasport.it/typo3temp/pics/D_432b4e0d9f.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/07/17/leggi-notizia/argomenti/sport-acquatici-1/articolo/il-nuoto-imperiese-master-conquista-medaglie-ai-campionati-nazionali-fin-di-categoria-di-palermo.html" title="Il nuoto imperiese master conquista medaglie ai Campionati Nazionali FIN di categoria di Palermo">Il nuoto imperiese master conquista medaglie ai Campionati Nazionali FIN di categoria di Palermo</a></div>
				<div class="news-latest-time">
					(h. 10:29)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">lunedì  16 luglio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/07/16/leggi-notizia/argomenti/sport-acquatici-1/articolo/pallanuoto-torna-nella-societa-giallorossa-paolo-ragosa-fu-protagonista-della-promozione-in-a1.html" title="Pallanuoto: torna nella società giallorossa Paolo Ragosa, fu protagonista della promozione in A1"><img src="http://www.rivierasport.it/typo3temp/pics/l_00817ae304.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/07/16/leggi-notizia/argomenti/sport-acquatici-1/articolo/pallanuoto-torna-nella-societa-giallorossa-paolo-ragosa-fu-protagonista-della-promozione-in-a1.html" title="Pallanuoto: torna nella società giallorossa Paolo Ragosa, fu protagonista della promozione in A1">Pallanuoto: torna nella società giallorossa Paolo Ragosa, fu protagonista della promozione in A1</a></div>
				<div class="news-latest-time">
					(h. 15:19)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">venerdì  13 luglio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/07/13/leggi-notizia/argomenti/sport-acquatici-1/articolo/canottaggio-i-risultati-della-canottieri-santo-stefano-al-mare-a-festival-dei-giovani-di-corgeno.html" title="Canottaggio: i risultati della Canottieri Santo Stefano al Mare a Festival dei Giovani di Corgeno"><img src="http://www.rivierasport.it/typo3temp/pics/C_47d6e310e3.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/07/13/leggi-notizia/argomenti/sport-acquatici-1/articolo/canottaggio-i-risultati-della-canottieri-santo-stefano-al-mare-a-festival-dei-giovani-di-corgeno.html" title="Canottaggio: i risultati della Canottieri Santo Stefano al Mare a Festival dei Giovani di Corgeno">Canottaggio: i risultati della Canottieri Santo Stefano al Mare a Festival dei Giovani di Corgeno</a></div>
				<div class="news-latest-time">
					(h. 07:14)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/07/13/leggi-notizia/argomenti/sport-acquatici-1/articolo/gli-atleti-dello-yacht-club-sanremo-sulloceano-atlantico-per-il-campionato-europeo-classe-420.html" title="Gli atleti dello Yacht Club Sanremo sull’Oceano Atlantico per il Campionato Europeo Classe 420"><img src="http://www.rivierasport.it/typo3temp/pics/V_5104f6c7be.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/07/13/leggi-notizia/argomenti/sport-acquatici-1/articolo/gli-atleti-dello-yacht-club-sanremo-sulloceano-atlantico-per-il-campionato-europeo-classe-420.html" title="Gli atleti dello Yacht Club Sanremo sull’Oceano Atlantico per il Campionato Europeo Classe 420">Gli atleti dello Yacht Club Sanremo sull’Oceano Atlantico per il Campionato Europeo Classe 420</a></div>
				<div class="news-latest-time">
					(h. 07:11)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">lunedì  09 luglio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/07/09/leggi-notizia/argomenti/sport-acquatici-1/articolo/limbarcazione-yellow-di-vela-condivisa-ferma-la-sua-rotta-ad-imperia-per-farsi-raccontare-le-ve-3.html" title="L'imbarcazione 'Yellow' di 'Vela condivisa' ferma la sua rotta ad Imperia per farsi raccontare le Vele d’Epoca"><img src="http://www.rivierasport.it/typo3temp/pics/B_655ecbc9f6.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/07/09/leggi-notizia/argomenti/sport-acquatici-1/articolo/limbarcazione-yellow-di-vela-condivisa-ferma-la-sua-rotta-ad-imperia-per-farsi-raccontare-le-ve-3.html" title="L'imbarcazione 'Yellow' di 'Vela condivisa' ferma la sua rotta ad Imperia per farsi raccontare le Vele d’Epoca">L'imbarcazione 'Yellow' di 'Vela condivisa' ferma la sua rotta ad Imperia per farsi raccontare le Vele d’Epoca </a></div>
				<div class="news-latest-time">
					(h. 11:25)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">sabato  07 luglio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/07/07/leggi-notizia/argomenti/sport-acquatici-1/articolo/vela-club-del-mare-di-diano-marina-oltre-30-equipaggi-provenienti-da-9-diversi-circoli-per-il-radu.html" title="Vela. Club del Mare di Diano Marina: oltre 30 equipaggi provenienti da 9 diversi circoli per il raduno RS Feva"><img src="http://www.rivierasport.it/typo3temp/pics/C_9bded981b7.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/07/07/leggi-notizia/argomenti/sport-acquatici-1/articolo/vela-club-del-mare-di-diano-marina-oltre-30-equipaggi-provenienti-da-9-diversi-circoli-per-il-radu.html" title="Vela. Club del Mare di Diano Marina: oltre 30 equipaggi provenienti da 9 diversi circoli per il raduno RS Feva">Vela. Club del Mare di Diano Marina: oltre 30 equipaggi provenienti da 9 diversi circoli per il raduno RS Feva</a></div>
				<div class="news-latest-time">
					(h. 11:19)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/07/07/leggi-notizia/argomenti/altri-sport-5/articolo/imperia-grande-festa-per-la-chiusura-delleducamp-2018-lassessore-vassallo-la-nostra-puo-diven-3.html" title="Imperia, grande festa per la chiusura dell'Educamp 2018. L'assessore Vassallo: &quot;La nostra può diventare davvero una città dello sport&quot; (FOTO e VIDEO)"><img src="http://www.rivierasport.it/typo3temp/pics/C_365e848b51.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/07/07/leggi-notizia/argomenti/altri-sport-5/articolo/imperia-grande-festa-per-la-chiusura-delleducamp-2018-lassessore-vassallo-la-nostra-puo-diven-3.html" title="Imperia, grande festa per la chiusura dell'Educamp 2018. L'assessore Vassallo: &quot;La nostra può diventare davvero una città dello sport&quot; (FOTO e VIDEO)">Imperia, grande festa per la chiusura dell'Educamp 2018. L'assessore Vassallo: "La nostra può diventare davvero una città dello sport" (FOTO e VIDEO)</a></div>
				<div class="news-latest-time">
					(h. 09:30)
				</div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="http://www.rivierasport.it/2018/07/24/tutte-le-notizie/argomenti/sport-acquatici-1.html" >Leggi le ultime di:&nbsp;Sport acquatici</a></div>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxTop -->
			
			<!-- start contentDxBottom -->
			<div id="contentDxBottom"><!--TYPO3SEARCH_begin--><div id="c3817" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<iframe frameborder="0" scrolling="no" width="300" height="250" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=660&amp;cat=sportacquatici&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div>
</div><div id="c5194" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<iframe frameborder="0" scrolling="no" width="300" height="250" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=1225&amp;cat=sportacquatici&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxBottom -->
		
		</div>
		<!-- end mainDx -->
		
		
		<!-- start mainTop -->
		<div id="mainTop"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
		<!-- end mainTop -->
		
		
		<!-- start mainSx -->
		<div id="mainSx">
		
			<!-- start contentSxTop -->
			<div id="contentSxTop"><!--TYPO3SEARCH_begin--><div id="c3757" class="csc-default"  style="margin-bottom:15px;" ><div class="csc-header"><h3>Che tempo fa</h3></div>
<script src="http://feed.datameteo.com/meteo3_1/7gg/index.php?dati=MERGE&amp;codice=tgcnHP&amp;placename=imperia&amp;op=remote" charset="utf-8"></script></div><div id="c3755" class="csc-default"  style="margin-bottom:5px;" >
	<iframe frameborder="0" scrolling="no" width="150" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=645&amp;cat=sportacquatici&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><div id="c3753" class="csc-default"  style="margin-bottom:5px;" >
	<iframe frameborder="0" scrolling="no" width="150" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=646&amp;cat=sportacquatici&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><div id="c3746" class="csc-frame csc-frame-frame2" ><div class="csc-header csc-header-n4"><h3>Rubriche</h3></div><ul class="news-catmenu"><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/fotogallery.html" title="">Fotogallery</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/multimedia-3.html" title="">Multimedia</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/designazioni-e-squalifiche.html" title="">Designazioni e squalifiche</a></span></li></ul></div><div id="c3868" class="csc-default" ><!--  Header: [begin] -->
<div class="csc-header"><h3>Cerca nel web</h3></div>
<!--  Header: [end] -->

<div class="content_object_container_html">

<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.it" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-6433461509023241:1087587473" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="8" />
        <input type="submit" name="sa" value="Cerca" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <!--<div class="cse-branding-text">
    Ricerca personalizzata
  </div>-->
</div>

</div></div><!--TYPO3SEARCH_end--></div>
			<!-- end contentSxTop -->
			
			<!-- start contentSxBottom -->
			<div id="contentSxBottom"><div id="c3816" class="csc-default" ><div class="csc-header csc-header-n1"><h3 class="csc-firstHeader">Accadeva un anno fa</h3></div>
<div class="dateago-latest-container">
	
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2017/07/24/leggi-notizia/argomenti/pallanuoto-4/articolo/pallanuoto-femminile-setterosa-caccia-alla-semifinale-emmolo-e-gorlero-allassalto-della-russia.html" title="Pallanuoto femminile. Setterosa, caccia alla semifinale: Emmolo e Gorlero all'assalto della Russia (ore 14.50)"><img src="http://www.rivierasport.it/typo3temp/pics/E_527610f8a1.jpg" width="130" height="98" border="0" alt="" title="" /></a>
				</div>
				<div class="dateago-latest-time">
					Pallanuoto
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2017/07/24/leggi-notizia/argomenti/pallanuoto-4/articolo/pallanuoto-femminile-setterosa-caccia-alla-semifinale-emmolo-e-gorlero-allassalto-della-russia.html" title="Pallanuoto femminile. Setterosa, caccia alla semifinale: Emmolo e Gorlero all'assalto della Russia (ore 14.50)">Pallanuoto femminile. Setterosa, caccia alla semifinale: Emmolo e Gorlero all'assalto della Russia (ore 14.50)</a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2017/07/24/leggi-notizia/argomenti/calcio-5/articolo/calcio-serie-d-tutto-pronto-per-la-nuova-stagione-la-sanremese-si-e-radunata-al-comunale-foto.html" title="Calcio, Serie D. Tutto pronto per la nuova stagione: la Sanremese si è radunata al Comunale (FOTO e VIDEO)"><img src="http://www.rivierasport.it/typo3temp/pics/R_b42bda8c7c.jpg" width="130" height="98" border="0" alt="" title="" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2017/07/24/leggi-notizia/argomenti/calcio-5/articolo/calcio-serie-d-tutto-pronto-per-la-nuova-stagione-la-sanremese-si-e-radunata-al-comunale-foto.html" title="Calcio, Serie D. Tutto pronto per la nuova stagione: la Sanremese si è radunata al Comunale (FOTO e VIDEO)">Calcio, Serie D. Tutto pronto per la nuova stagione: la Sanremese si è radunata al Comunale (FOTO e VIDEO)</a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2017/07/24/leggi-notizia/argomenti/sport-acquatici-1/articolo/sanremo-ieri-pomeriggio-ha-riaperto-dopo-molti-anni-la-club-house-della-canottieri-foto.html" title="Sanremo: ieri pomeriggio ha riaperto dopo molti anni la 'Club House' della Canottieri (Foto)"><img src="http://www.rivierasport.it/typo3temp/pics/A_f3ff0e820f.jpg" width="130" height="98" border="0" alt="" title="" /></a>
				</div>
				<div class="dateago-latest-time">
					Sport acquatici
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2017/07/24/leggi-notizia/argomenti/sport-acquatici-1/articolo/sanremo-ieri-pomeriggio-ha-riaperto-dopo-molti-anni-la-club-house-della-canottieri-foto.html" title="Sanremo: ieri pomeriggio ha riaperto dopo molti anni la 'Club House' della Canottieri (Foto)">Sanremo: ieri pomeriggio ha riaperto dopo molti anni la 'Club House' della Canottieri (Foto)</a></div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="http://www.rivierasport.it/2017/07/24/tutte-le-notizie.html" >Leggi tutte le notizie</a></div>
</div>
</div></div>
			<!-- end contentSxBottom -->
		
		</div>
		<!-- end mainSx -->
		
		
		<!-- start mainCenter -->
		<div id="mainCenter">
		
			<!-- start contentCenterTop -->
			<div id="contentCenterTop"><div id="c3822" class="csc-default"  style="margin-bottom:20px;" ><div class="bannerspc {zoneID: 291}"></div></div><div id="c3821" class="csc-default" >

<div class="news-single-container">
<!-- <EdIndex> -->
	<div class="csc-header">
		<h3><span class="news-list-category-header">Sport acquatici</span> | <span class="news-list-date-header">martedì 24 luglio 2018, 07:11</span></h3>
	</div>
	<div class="news-single-item">
		<h1 style="float:left; width:84%;">Canoa: ottimi risultati per gli atleti della Canottieri Sanremo nell'ultimo weekend in Friuli (Foto)</h1>

<div style="width:76px; float:right;">
  <div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
</div>

<style type="text/css">
@media only screen and (min-width: 1000px) {
  .fb-like {
    position:absolute !important;
  }
}
</style>

<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="clear:both; margin-bottom:10px;">
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_print"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>
</div>
<script type="text/javascript">
var a2a_config = a2a_config || {};
a2a_config.locale = "it";
</script>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

		  <script>
    (function (i, s, o, g, r, a, m, n, u) {
    a = s.createElement(o),m = s.getElementsByTagName(o)[0];
    a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
    window[r] = n; window['altUrl'] = u;
    })(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode', null, null, '1YUQ9LOJ', null);
  </script>
  <div id='lectiosContainer'></div>
		
		<h2>Una lunga trasferta, più di nove ore di pullman fino a San Giorgio di Nogaro, che ha visto i nostri atleti impegnati il sabato nella faticosa distanza dei 2000 metri e la domenica sulla velocità, nei 200 metri tra ben 602 atleti di 49 società diverse.</h2>

		<div class="news-single-image"><a href="http://www.rivierasport.it/typo3temp/pics/C_7f60233a41.jpg" rel="lightbox[lb934492]"><img src="http://www.rivierasport.it/typo3temp/pics/C_ea4d64985c.jpg" width="510" height="292" border="0" alt="" title="" /></a></div> 

			<div id="news-single-item_adsense" style="float:right; margin:15px 0 10px 10px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper largo 01 (160x600) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="7273721877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	</div>

		<div class="news-single-content"><p>Si arricchisce il medagliere della Canottieri Sanremo,&nbsp;in trasferta in Friuli per disputare le gare di qualificazione per la finale di Caldonazzo che si terrà i primi di settembre. </p>
<p>Una lunga trasferta, più di nove ore di pullman fino a San Giorgio di Nogaro, che ha visto i nostri atleti impegnati il sabato nella faticosa distanza dei 2000 metri e la domenica sulla velocità, nei 200 metri tra ben 602 atleti di 49 società diverse. </p>
<p>Una trentina i ragazzi scesi in acqua, ma in gara anche i Master, cosa che ha permesso di vedere sul podio uno dopo l'altro padre e figlio, a riprova che la passione per lo sport unisce e accomuna diverse generazioni. Nonostante le avverse condizioni del tempo, fortunatamente migliorato, i piccoli canoisti si sono spinti oltre,&nbsp;dando prova del fatto che le dure ore di allenamento ripagano sempre e, podio o no, l'importante è dare tutto 'fino in fondo', come si sente spesso gridare tra il tifo ed i fischi di incoraggiamento degli allenatori e dei numerosi genitori. </p>
<p>Sono ben 16 le medaglie che la Canottieri Sanremo&nbsp;porta&nbsp;con orgoglio a casa.</p>
<p>I giornata 2000m:</p>
<p>K4 Cadetti B<br />2 Duda Matteo/Rapetti Edoardo/Modena Lorenzo/Rambaldi Andrea</p>
<p>K2 Cadetti B<br />2 Orrù Luca/Mauro Lorenzo</p>
<p>K1 Cadetti B<br />14 Ricci Flavio<br />14 Rotondo Simone</p>
<p>K2 Cadetti B<br />4 Cecchini Martina/Ruggiero Elisabetta</p>
<p>K1 Cadetti A<br />11 Fedele Mattia</p>
<p>K2 Cadetti A<br />12 De Faveri Loris/Campesi Riccardo</p>
<p>K1 4,20 Allievi B<br />11 Dos Santos Barreto Joao<br />13 Martini Federico</p>
<p>K4 Allievi B<br />5 Ravasio Nicolò/Bottini Francesco/Languasco Giulio/Leone Francesco</p>
<p>K2 Cadetti A Femminile<br />4 Rolfo Alice/Vacondio Ilaria</p>
<p>K4 Cadetti A <br />3 Simonetti Federico/Levrone Luca/Languasco Claudio/Cipriani Ryan</p>
<p>II giornata 200m</p>
<p>K1 Cadetti B<br />3 Orrù Luca<br />3 Mauro Lorenzo</p>
<p>K2 Cadetti B<br />2 Orrù Luca /Mauro Lorenzo<br />7 Rapetti Edoardo/Rambaldi Andrea</p>
<p>K2 5,20 Allievi A<br />3 Vitulano Matteo/Cocchi Elia</p>
<p>K1 4,20 Allievi A<br />7 Fedele Lorenzo</p>
<p>K4 Open<br />4 Duda Matteo/Ricci Flavio/Fedele Mattia/Modena Lorenzo</p>
<p>K4 Cadetti B<br />5 Rapetti Edoardo/Rambaldi Andrea/Ricci Flavio/Duda Matteo</p>
<p>K2 Cadetti B Femminile<br />3 Cecchini Martina/Ruggiero Elisabetta</p>
<p>K1 Cadetti B Femminile<br />2 Martina Cecchini<br />7 Ruggiero Elisabetta</p>
<p>K1 Cadetti A<br />2 Cipriani Ryan </p>
<p>K1 Cadetti B<br />7 Modena Lorenzo<br />9 Rotondo Simone</p>
<p>K2 Cadetti A<br />3 Simonetti Federico/Languasco Claudio</p>
<p>K4 Cadetti A<br />2 Simonetti Fedrico/Languasco Claudio/Levrone Luca/Cipriani Ryan</p>
<p>K2 Cadetti A Femminile<br />7 Rolfo Alice/Vacondio Ilaria</p>
<p>K1 Cadetti A Femminile<br />5 Rolfo Alice<br />4 Vacondio Ilaria</p>
<p>K2 Cadetti A <br />7 Campesi Riccardo/De Faveri Loris</p>
<p>K1 4,20 Allievi B <br />3 Leone Francesco<br />9 Languasco Giulio</p>
<p>K2 5,20 Allievi B<br />2 Ravasio Nicolò/Bottini Francesco<br />7 Dos Santos Barreto Joao/Martini Federico</p>
<p>Staffetta K1 + K2 Allievi B<br />2 Ravasio Nicolò/Leone Francesco/Bottini Francesco<br />6 Languasco Giulio/Do Santos Barreto Joao/Martini Federico</p>
<p>Staffetta K1 4x200<br />5 Levrone Luca/Campesi Riccardo/De Faveri Loris/Fedele Mattia</p>
<p>K1 4,20 Allievi A<br />6 Cocchi Elia<br />7 Vitulano Matteo<br />7 Fedele Lorenzo</p>
<p>K1 200 Master B<br />1 Vitulano Marco</p></div>
		
		<div class="news_single_gallery"><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/C_2e58c3b638.jpg" rel="lightbox[lb934492]"><img src="http://www.rivierasport.it/typo3temp/pics/C_5958f40c7a.jpg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/C_72144b9e9c.jpeg" rel="lightbox[lb934492]"><img src="http://www.rivierasport.it/typo3temp/pics/C_562d114ad0.jpeg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/C_0719749d94.png" rel="lightbox[lb934492]"><img src="http://www.rivierasport.it/typo3temp/pics/C_b3e7bd59fe.png" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/C_0dbed6bf13.jpeg" rel="lightbox[lb934492]"><img src="http://www.rivierasport.it/typo3temp/pics/C_46f90d9254.jpeg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/C_c1d6484e11.jpg" rel="lightbox[lb934492]"><img src="http://www.rivierasport.it/typo3temp/pics/C_bd82787538.jpg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/C_a0573b51d9.jpeg" rel="lightbox[lb934492]"><img src="http://www.rivierasport.it/typo3temp/pics/C_2b49b6ac2b.jpeg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/C_6eb1e06a6b.jpg" rel="lightbox[lb934492]"><img src="http://www.rivierasport.it/typo3temp/pics/C_d9e4263ae5.jpg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/C_4cbe252c5d.jpeg" rel="lightbox[lb934492]"><img src="http://www.rivierasport.it/typo3temp/pics/C_473e957111.jpeg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/C_d66b8f61e2.png" rel="lightbox[lb934492]"><img src="http://www.rivierasport.it/typo3temp/pics/C_8593530e05.png" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/C_9dad8a9e77.jpeg" rel="lightbox[lb934492]"><img src="http://www.rivierasport.it/typo3temp/pics/C_66fb8bde81.jpeg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/C_2a660478c0.jpg" rel="lightbox[lb934492]"><img src="http://www.rivierasport.it/typo3temp/pics/C_e40c85ee49.jpg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/C_42dcd09e61.jpg" rel="lightbox[lb934492]"><img src="http://www.rivierasport.it/typo3temp/pics/C_034571b7a5.jpg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/C_31df46e431.jpg" rel="lightbox[lb934492]"><img src="http://www.rivierasport.it/typo3temp/pics/C_7596a16514.jpg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/C_bbe8b2935d.jpeg" rel="lightbox[lb934492]"><img src="http://www.rivierasport.it/typo3temp/pics/C_d448a92220.jpeg" width="88" height="66" border="0" alt="" title="" /></a></div></div>
	
			
						  
				  	
				 	
			
					
				 					  
				
					
					
			
					
					
	
			
			

		 
		 
	</div>
<!-- </EdIndex> -->
</div>		
</div><div id="c4483" class="csc-default"  style="margin-bottom:20px;" ><div style="color:#00528a; font-family:Georgia; font-size:16px; font-weight:bold; margin: 0 0 10px;">Ti potrebbero interessare anche:</div>

<div id="lig_rivierasport_smartbox"></div>
<script type="text/javascript" src="http://i.ligatus.com/angular_front/tags/it/rivierasport/tags/angular-tag.js"></script></div><div id="c5312" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="4984117039"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
			<!-- end contentSxTop -->
			
			<!-- start contentCenterBottom -->
			<div id="contentCenterBottom"><!--TYPO3SEARCH_begin--><div id="c3864" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle grande 01 (336x280) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="2843522275"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c3719" class="csc-default"  style="margin-bottom:20px;" >
	<iframe frameborder="0" scrolling="no" width="468" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=635&amp;cat=sportacquatici&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentCenterBottom -->
		
		</div>
		<!-- end mainCenter -->
	
	</div>
	<!-- end main -->


	<!-- start mainFooter -->
	<div id="mainFooter"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
	<!-- end mainFooter -->


	<!-- start bottomMenu -->
	<div id="bottomMenu"><span class="menu_bottom_NO"><a href="http://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/archivio.html" onfocus="blurLink(this);"  >Archivio</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/redazione.html" onfocus="blurLink(this);"  >Redazione</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Invia un Comunicato Stampa</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/pubblicita.html" onfocus="blurLink(this);"  >Pubblicità</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Scrivi al Direttore</a></span></div>
	<!-- end bottomMenu -->


	<!-- start footer -->
	<div id="footer">Copyright &copy;&nbsp;2015&nbsp;-&nbsp;2018&nbsp;IlNazionale.it.&nbsp;Tutti i diritti sono riservati.&nbsp;Partita Iva:&nbsp;IT 03401570043&nbsp;<a href="http://www.esprimo.com" target="_blank" >Credits</a>&nbsp;&#124;&nbsp;<a href="http://privacy.morenews.it" target="_blank" >Privacy</a></div>
	<!-- end footer -->

</div>
<!-- end container -->



<div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=1183202141730380";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>