<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="http://www.rivierasport.it/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="EdImage" content="http://www.rivierasport.it/typo3temp/pics/I_d9097f5cfc.jpg" />
<meta name="EdDateTime" content="2018/08/02 16:56:00" />
<meta name="EdTitle" content="Calcio, una buona Albissola tiene testa al Grifone rossoblu: a Bardonecchia finisce 3-0 per il Genoa" />
<meta name="EdIdentifier" content="tt_news_uid-936545" />
<meta name="title" content="Calcio, una buona Albissola tiene testa al Grifone rossoblu: a Bardonecchia finisce 3-0 per il Genoa" />
<meta name="description" content="La doppietta di Piatek e il gol di Kouamè puniscono i ceramisti, apparsi in crescita rispetto all'amichevole di domenica scorsa a Vercelli. Per mister Fossati buone indicazioni in vista dell'esordio in Coppa Italia di Serie C" />

<link rel="stylesheet" type="text/css" href="http://www.rivierasport.it/typo3temp/stylesheet_0619bb8429.css" media="all" />



<script src="http://www.rivierasport.it/typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/generale.css?v=1.2" type="text/css" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/news.css?v=1.3" type="text/css" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/polls.css?v=1.2" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/print.css?v=1.2" type="text/css" media="print" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.rivierasport.it/rss.xml" />
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  <!--  analytics syndacation - START -->
  ga('create', 'UA-54975156-1', 'auto', { 'name': 'gruppo' });
  ga('gruppo.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics syndacation - END -->
  
  <!--  analytics gruppo IM - START -->
  ga('create', 'UA-116083075-1', 'auto', { 'name': 'gruppoim' });
  ga('gruppoim.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics gruppo IM - END -->

  ga('create', 'UA-33651400-21', 'auto');
  ga('send', 'pageview', {
    'anonymizeIp': true
  });
</script>
<title>Calcio, una buona Albissola tiene testa al Grifone rossoblu: a Bardonecchia finisce 3-0 per il Genoa &nbsp;-&nbsp;Rivierasport.it</title><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
		<script src="http://www.rivierasport.it/fileadmin/layout/common/js/jquery.metadata.js" type="text/javascript"></script>
		<script src="http://www.rivierasport.it/fileadmin/layout/common/js/jquery.openxtag.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery.noConflict();
			(function ($) {
				$(document).ready(function () {
					$.openxtag("init", {
						delivery: "http://advx.esprimo.com/www/delivery",
						extra: {"cat" : "calcio" },
					});
					$(".bannerspc").openxtag("spc", function () {
						console.log("loaded ad from zone " + 1);
					});
				});
			})(jQuery);
		</script><meta name="keywords" content="albissola, genoa, calcio, amichevole, bardonecchia" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.rivierasport.it/2018/08/02/mobile/leggi-notizia/argomenti/calcio-5/articolo/calcio-genoa-albissola-test-di-lusso-per-i-ceramisti-la-webcronaca-del-match-in-diretta-da-bardon.html" /><link rel="alternate" media="handheld" href="http://www.rivierasport.it/2018/08/02/mobile/leggi-notizia/argomenti/calcio-5/articolo/calcio-genoa-albissola-test-di-lusso-per-i-ceramisti-la-webcronaca-del-match-in-diretta-da-bardon.html" />  <script type="text/javascript">
    //<![CDATA[
    function setCookie(c_name, value, exdays) {var exdate = new Date();exdate.setDate(exdate.getDate() + exdays);var c_value = escape(value) + ((exdays == null) ? "" : "; expires=" + exdate.toUTCString());document.cookie = c_name + "=" + c_value;} function getCookie(c_name) {var i, x, y, ARRcookies = document.cookie.split(";");for (i = 0; i < ARRcookies.length; i++) {x = ARRcookies[i].substr(0, ARRcookies[i].indexOf("="));y = ARRcookies[i].substr(ARRcookies[i].indexOf("=") + 1);x = x.replace(/^\s+|\s+$/g, "");if (x == c_name) {return unescape(y);}}} function getQueryVariable(variable){var query = window.location.search.substring(1);var vars = query.split("&");for (var i=0;i<vars.length;i++) {var pair = vars[i].split("=");if(pair[0] == variable){return pair[1];}}return(false);}function mobileCheck() { if(getQueryVariable("nomobile") > 0 || getCookie("nomobile") > 0) { setCookie("nomobile", 1, 365); } else if (screen.width <= 768) { document.location = "http://www.rivierasport.it/2018/08/02/mobile/leggi-notizia/argomenti/calcio-5/articolo/calcio-genoa-albissola-test-di-lusso-per-i-ceramisti-la-webcronaca-del-match-in-diretta-da-bardon.html"; } }    mobileCheck();
    //]]>
   </script><meta name="copyright" content="www.esprimo.com" />
<meta name="DC.Rights" content="www.esprimo.com" />
<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/x-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/gif" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.gif"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.png"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon.png"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-57x57.png" sizes="57x57"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-60x60.png" sizes="60x60"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-72x72.png" sizes="72x72"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-76x76.png" sizes="76x76"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-114x114.png" sizes="114x114"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-120x120.png" sizes="120x120"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-128x128.png" sizes="128x128"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-144x144.png" sizes="144x144"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-152x152.png" sizes="152x152"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-180x180.png" sizes="180x180"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-precomposed.png"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-16x16.png" sizes="16x16"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-32x32.png" sizes="32x32"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-96x96.png" sizes="96x96"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-160x160.png" sizes="160x160"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-192x192.png" sizes="192x192"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-196x196.png" sizes="196x196"/>
	<meta name="msapplication-TileImage" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-TileColor" content="#ffffff"/> 
	<meta name="msapplication-navbutton-color" content="#ffffff"/> 
	<meta name="application-name" content="Rivierasport.it"/> 
	<meta name="msapplication-tooltip" content="Rivierasport.it"/> 
	<meta name="apple-mobile-web-app-title" content="Rivierasport.it"/> 
	<meta name="msapplication-starturl" content="http://www.rivierasport.it"/> 
	<meta name="msapplication-square70x70logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-70x70.png"/> 
	<meta name="msapplication-square144x144logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-square150x150logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-150x150.png"/> 
	<meta name="msapplication-wide310x150logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x150.png"/> 
	<meta name="msapplication-square310x310logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x310.png"/>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6433461509023241",
        enable_page_level_ads: true
      });
    </script>  <link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css" type="text/css" media="screen" />
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js"></script>
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.cookies.2.2.0.js"></script>  <!--<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js?v=2.1.5"></script>-->
  <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery('a[rel^=lightbox]').fancybox({
        prevEffect: 'fade',
        nextEffect: 'fade',
        padding: 10
      });
    });
  </script>	<link rel="stylesheet" type="text/css" href="http://www.rivierasport.it/fileadmin/layout/common/js/cookiebar/jquery.cookiebar.css" />
	<script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/cookiebar/jquery.cookiebar.js"></script>
	<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery.cookieBar({
				policyURL: 'http://privacy.morenews.it'
			});
		});
	</script>  	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "27633471" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27633471&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/I_d9097f5cfc.jpg"/>
<meta property="fb:app_id" content="1183202141730380" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Rivierasport.it" />
<meta property="article:publisher" content="https://www.facebook.com/rivierasport.it" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-genoa-albissola-test-di-lusso-per-i-ceramisti-la-webcronaca-del-match-in-diretta-da-bardon.html" />
<meta property="og:description" content="La doppietta di Piatek e il gol di Kouamè puniscono i ceramisti, apparsi in crescita rispetto all'amichevole di domenica scorsa a Vercelli. Per mister Fossati buone indicazioni in vista dell'esordio in Coppa Italia di Serie C" />
<meta property="og:title" content="Calcio, una buona Albissola tiene testa al Grifone rossoblu: a Bardonecchia finisce 3-0 per il Genoa " />
<meta property="article:published_time" content="2018-08-02T16:56:00+0200" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RivieraSportit" />
<meta name="twitter:title" content="Calcio, una buona Albissola tiene testa al Grifone rossoblu: a Bardonecchia finisce 3-0 per il Genoa ">
<meta name="twitter:description" content="La doppietta di Piatek e il gol di Kouamè puniscono i ceramisti, apparsi in crescita rispetto all'amichevole di domenica scorsa a Vercelli. Per mister Fossati buone indicazioni in vista dell'esordio in Coppa Italia di Serie C">
<meta name="twitter:image" content="http://www.rivierasport.it/typo3temp/pics/I_d9097f5cfc.jpg">


</head>
<body onload="jQuery('#fancy_trigger').trigger('click');">



<!-- start copertina -->
<!--TYPO3SEARCH_begin--><div id="c3714" class="csc-default" ><div class="bannerspc {zoneID: 641}"></div>

<style type="text/css">
.skinAdv {
	position:fixed;
	top:0px;
	left:0px;
	width:100%;
	height:850px;
}
.skinAdv a {
	display:block;
	width:100%;
	height:850px;
}
</style></div><div id="c3994" class="csc-default" ><div class="bannerspc {zoneID: 686}"></div></div><div id="c5171" class="csc-default" ><div class="bannerspc {zoneID: 1206}"></div></div><!--TYPO3SEARCH_end-->
<!-- end copertina -->

<div id="container">

	<!-- start advertisingTop -->
	<div id="advertisingTop">
	
		<!-- start advertisingTopSx -->
		<div id="advertisingTopSx"><!--TYPO3SEARCH_begin--><div id="c3779" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="120" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=656&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopSx -->
		
		<!-- start advertisingTopCenter -->
		<div id="advertisingTopCenter"><!--TYPO3SEARCH_begin--><div id="c3777" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="728" height="90" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=654&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopCenter -->
		
		<!-- start advertisingTopDx -->
		<div id="advertisingTopDx"><!--TYPO3SEARCH_begin--><div id="c3778" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="120" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=655&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopDx -->
	
	</div>
	<!-- end advertisingTop -->


	<!-- start top -->
	<div id="top">
	
		<!-- start topSx -->
		<div id="topSx"><!--TYPO3SEARCH_begin--><div id="c3718" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="260" height="90" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=664&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topSx -->
		
		<!-- start topCenter -->
		<div id="topCenter"><!--TYPO3SEARCH_begin--><div id="c3776" class="csc-default" ><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:410px;"><div class="csc-textpic-imagecolumn" style="width:410px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:410px;"><dt><a href="http://www.rivierasport.it" target="_self" ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/logo.png" width="410" height="100" border="0" alt="" /></a></dt></dl></div></div></div><div class="csc-textpic-clear"><!-- --></div></div><!--TYPO3SEARCH_end--></div>
		<!-- end topCenter -->
		
		<!-- start topDx -->
		<div id="topDx"><!--TYPO3SEARCH_begin--><div id="c3716" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="260" height="90" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=663&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topDx -->
	
	</div>
	<!-- end top -->


	<!-- start advertisingStriscia -->
	<div id="advertisingStriscia"><!--TYPO3SEARCH_begin--><div id="c4136" class="csc-default" ><div class="bannerspc {zoneID: 662}"></div></div><div id="c5231" class="csc-default" ><div id="strisciaPartite"></div>

<script>
jQuery( document ).ready(function() {
  url = 'http://sport.morenews.it/proxy.php?url=http://sport.morenews.it/partite/%3Fsport=1%26giornale=3&mode=json&full_headers=1&full_status=1';
  jQuery.getJSON( url, function(data){
	jQuery('#strisciaPartite').append(data['contents']);
  });
});
</script></div><!--TYPO3SEARCH_end--></div>
	<!-- end advertisingStriscia -->


	<!-- start topMenu -->
	<div id="topMenu"><ul id="topMenu01"><li class="menu_top_NO"><a href="http://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></li><li class="menu_top_ACT"><a href="http://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo & MTB</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/tutte-le-notizie.html" onfocus="blurLink(this);"  >Tutte le notizie</a></li></ul><ul id="topMenu02"><!--<li class="menu_top_ACT"><a href="http://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo & MTB</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li>--></ul></div>
	<!-- end topMenu -->


	<!-- start headerTop -->
	<div id="headerTop">
	
		<!-- start headerTopSx -->
		<div id="headerTopSx"><a href="/" title="Prima pagina"><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/home.png" width="18" height="18" border="0" alt="" title="" /></a>&nbsp;/&nbsp;<strong>Calcio</strong></div>
		<!-- end headerTopSx -->
		
		<!-- start headerTopDx -->
		<div id="headerTopDx"><!--TYPO3SEARCH_begin--><div id="c3744" class="csc-default" ><ul class="csc-menu csc-menu-1"><li><a href="http://www.rivierasport.it/links/mobile.html" target="_self" title="Mobile"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/mobile.png" width="16" height="16" border="0" alt="" title="" />Mobile</a></li><li><a href="mailto:direttore@rivierasport.it" title="Direttore"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/direttore.png" width="18" height="18" border="0" alt="" title="" />Direttore</a></li><li><a href="http://www.rivierasport.it/links/3425072259.html" target="_blank" title="342.5072259"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/phone.png" width="18" height="18" border="0" alt="" title="" />342.5072259</a></li><li><a href="http://www.rivierasport.it/links/facebook.html" target="_blank" title="Facebook"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/facebook.png" width="18" height="18" border="0" alt="" title="" />Facebook</a></li><li><a href="http://www.rivierasport.it/links/twitter.html" target="_blank" title="Twitter"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/twitter.png" width="18" height="18" border="0" alt="" title="" />Twitter</a></li><li><a href="http://www.rivierasport.it/links/rss.html" target="_top" title="RSS"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/rss.png" width="18" height="18" border="0" alt="" title="" />RSS</a></li><li><a href="http://www.rivierasport.it/istituzionale/archivio.html" target="_top" title="Archivio"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/archivio.png" width="18" height="18" border="0" alt="" title="" />Archivio</a></li></ul></div><!--TYPO3SEARCH_end--></div>
		<!-- end headerTopDx -->
	
	</div>
	<!-- end headerTop -->


	<!-- start main -->
	<div id="main">
	
		<!-- start mainDx -->
		<div id="mainDx">
		
			<!-- start contentDxTop -->
			<div id="contentDxTop"><!--TYPO3SEARCH_begin--><div id="c3820" class="csc-default"  style="margin-bottom:20px;" ><div class="fb-page" data-href="https://www.facebook.com/rivierasport.it" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/rivierasport.it" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/rivierasport.it">Rivierasport.it</a></blockquote></div></div><div id="c3819" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<iframe frameborder="0" scrolling="no" width="300" height="250" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=661&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div>
</div><div id="c3863" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle 01 (300x250) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="1506389873"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c3818" class="csc-default" ><div class="csc-header csc-header-n4"><h3>In Breve</h3></div>
<div class="news-latest-container">
	
			  <div class="news-latest-dategroup">giovedì  02 agosto</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-promozione-ospedaletti-e-un-gioele-rinaldi-pronto-e-carico-penso-solo-a-fare-bene-in-or.html" title="Calcio, Promozione. Ospedaletti, è un Gioele Rinaldi pronto e carico: &quot;Penso solo a fare bene in orange&quot; (VIDEO)"><img src="http://www.rivierasport.it/typo3temp/pics/O_486a2adb75.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-promozione-ospedaletti-e-un-gioele-rinaldi-pronto-e-carico-penso-solo-a-fare-bene-in-or.html" title="Calcio, Promozione. Ospedaletti, è un Gioele Rinaldi pronto e carico: &quot;Penso solo a fare bene in orange&quot; (VIDEO)">Calcio, Promozione. Ospedaletti, è un Gioele Rinaldi pronto e carico: "Penso solo a fare bene in orange" (VIDEO)</a></div>
				<div class="news-latest-time">
					(h. 18:30)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-seconda-categoria-carlins-boys-accordo-trovato-con-marco-campagnani.html" title="Calciomercato Seconda Categoria. Carlin's Boys, accordo trovato con Marco Campagnani"><img src="http://www.rivierasport.it/typo3temp/pics/M_4c80684c31.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-seconda-categoria-carlins-boys-accordo-trovato-con-marco-campagnani.html" title="Calciomercato Seconda Categoria. Carlin's Boys, accordo trovato con Marco Campagnani">Calciomercato Seconda Categoria. Carlin's Boys, accordo trovato con Marco Campagnani</a></div>
				<div class="news-latest-time">
					(h. 18:15)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-serie-d-sanremese-ufficializzati-tre-innesti-dal-settore-giovanile-dellalessandria.html" title="Calcio, Serie D. Sanremese, ufficializzati tre innesti dal settore giovanile dell'Alessandria"><img src="http://www.rivierasport.it/typo3temp/pics/S_e6a97b033c.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-serie-d-sanremese-ufficializzati-tre-innesti-dal-settore-giovanile-dellalessandria.html" title="Calcio, Serie D. Sanremese, ufficializzati tre innesti dal settore giovanile dell'Alessandria">Calcio, Serie D. Sanremese, ufficializzati tre innesti dal settore giovanile dell'Alessandria</a></div>
				<div class="news-latest-time">
					(h. 16:45)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-promozione-lospedaletti-nelle-mani-del-top-player-matteo-frenna-soddisfatto-di-essere-to.html" title="Calcio, Promozione. L'Ospedaletti nelle mani del top-player Matteo Frenna: &quot;Soddisfatto di essere tornato in questa categoria. Pronto per fare bella stagione&quot; (VIDEO)"><img src="http://www.rivierasport.it/typo3temp/pics/O_0edea0a467.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-promozione-lospedaletti-nelle-mani-del-top-player-matteo-frenna-soddisfatto-di-essere-to.html" title="Calcio, Promozione. L'Ospedaletti nelle mani del top-player Matteo Frenna: &quot;Soddisfatto di essere tornato in questa categoria. Pronto per fare bella stagione&quot; (VIDEO)">Calcio, Promozione. L'Ospedaletti nelle mani del top-player Matteo Frenna: "Soddisfatto di essere tornato in questa categoria. Pronto per fare bella stagione" (VIDEO)</a></div>
				<div class="news-latest-time">
					(h. 15:30)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-il-ventimiglia-e-tornato-a-sudare-veneziano-buone-impressioni-ce-grande-e.html" title="Calcio, Eccellenza. Il Ventimiglia è tornato a sudare. Veneziano: &quot;Buone impressioni, c'è grande entusiasmo. Fraticelli? Lo valuteremo nei prossimi giorni&quot;"><img src="http://www.rivierasport.it/typo3temp/pics/V_7a6ef86ae0.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-il-ventimiglia-e-tornato-a-sudare-veneziano-buone-impressioni-ce-grande-e.html" title="Calcio, Eccellenza. Il Ventimiglia è tornato a sudare. Veneziano: &quot;Buone impressioni, c'è grande entusiasmo. Fraticelli? Lo valuteremo nei prossimi giorni&quot;">Calcio, Eccellenza. Il Ventimiglia è tornato a sudare. Veneziano: "Buone impressioni, c'è grande entusiasmo. Fraticelli? Lo valuteremo nei prossimi giorni"</a></div>
				<div class="news-latest-time">
					(h. 15:21)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-seconda-categoria-la-carlins-boys-batte-i-primi-colpi-simone-marini-vestira-il-ner.html" title="Calciomercato Seconda Categoria. La Carlin's Boys batte i primi colpi: Simone Marini vestirà il nerazzurro"><img src="http://www.rivierasport.it/typo3temp/pics/S_466580640e.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-seconda-categoria-la-carlins-boys-batte-i-primi-colpi-simone-marini-vestira-il-ner.html" title="Calciomercato Seconda Categoria. La Carlin's Boys batte i primi colpi: Simone Marini vestirà il nerazzurro">Calciomercato Seconda Categoria. La Carlin's Boys batte i primi colpi: Simone Marini vestirà il nerazzurro</a></div>
				<div class="news-latest-time">
					(h. 14:45)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-sanstevese-arriva-il-talento-iliasse-elkamli.html" title="Calciomercato. Sanstevese, arriva il talento Iliasse El Kamli"><img src="http://www.rivierasport.it/typo3temp/pics/E_c847858776.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-sanstevese-arriva-il-talento-iliasse-elkamli.html" title="Calciomercato. Sanstevese, arriva il talento Iliasse El Kamli">Calciomercato. Sanstevese, arriva il talento Iliasse El Kamli</a></div>
				<div class="news-latest-time">
					(h. 14:05)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-taggia-in-giallorosso-tornato-mattia-neglia-e-luca-surace.html" title="Calciomercato. Taggia, in giallorosso tornato Mattia Neglia e Luca Surace"><img src="http://www.rivierasport.it/typo3temp/pics/M_71010086eb.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-taggia-in-giallorosso-tornato-mattia-neglia-e-luca-surace.html" title="Calciomercato. Taggia, in giallorosso tornato Mattia Neglia e Luca Surace">Calciomercato. Taggia, in giallorosso tornato Mattia Neglia e Luca Surace</a></div>
				<div class="news-latest-time">
					(h. 13:50)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-serie-d-possibile-slittamento-sulla-composizione-dei-gironi-la-sanremese-in-attesa.html" title="Calcio, Serie D. Possibile slittamento sulla composizione dei gironi: la Sanremese in attesa"><img src="http://www.rivierasport.it/typo3temp/pics/S_0f8d5bd441.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-serie-d-possibile-slittamento-sulla-composizione-dei-gironi-la-sanremese-in-attesa.html" title="Calcio, Serie D. Possibile slittamento sulla composizione dei gironi: la Sanremese in attesa">Calcio, Serie D. Possibile slittamento sulla composizione dei gironi: la Sanremese in attesa</a></div>
				<div class="news-latest-time">
					(h. 13:10)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-seconda-categoria-e-un-atletico-argentina-da-urlo-arrivano-alfredo-cariello-e-luigi.html" title="Calciomercato Seconda Categoria. E' un Atletico Argentina da urlo! Arrivano Alfredo Cariello e Luigi De Mare"><img src="http://www.rivierasport.it/typo3temp/pics/F_859acdece7.jpg" width="50" height="40" border="0" alt="" title="" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2018/08/02/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-seconda-categoria-e-un-atletico-argentina-da-urlo-arrivano-alfredo-cariello-e-luigi.html" title="Calciomercato Seconda Categoria. E' un Atletico Argentina da urlo! Arrivano Alfredo Cariello e Luigi De Mare">Calciomercato Seconda Categoria. E' un Atletico Argentina da urlo! Arrivano Alfredo Cariello e Luigi De Mare</a></div>
				<div class="news-latest-time">
					(h. 12:56)
				</div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="http://www.rivierasport.it/2018/08/02/tutte-le-notizie/argomenti/calcio-5.html" >Leggi le ultime di:&nbsp;Calcio</a></div>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxTop -->
			
			<!-- start contentDxBottom -->
			<div id="contentDxBottom"><!--TYPO3SEARCH_begin--><div id="c3817" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<iframe frameborder="0" scrolling="no" width="300" height="250" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=660&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div>
</div><div id="c5194" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<iframe frameborder="0" scrolling="no" width="300" height="250" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=1225&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxBottom -->
		
		</div>
		<!-- end mainDx -->
		
		
		<!-- start mainTop -->
		<div id="mainTop"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
		<!-- end mainTop -->
		
		
		<!-- start mainSx -->
		<div id="mainSx">
		
			<!-- start contentSxTop -->
			<div id="contentSxTop"><!--TYPO3SEARCH_begin--><div id="c3757" class="csc-default"  style="margin-bottom:15px;" ><div class="csc-header"><h3>Che tempo fa</h3></div>
<script src="http://feed.datameteo.com/meteo3_1/7gg/index.php?dati=MERGE&amp;codice=tgcnHP&amp;placename=imperia&amp;op=remote" charset="utf-8"></script></div><div id="c3755" class="csc-default"  style="margin-bottom:5px;" >
	<iframe frameborder="0" scrolling="no" width="150" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=645&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><div id="c3753" class="csc-default"  style="margin-bottom:5px;" >
	<iframe frameborder="0" scrolling="no" width="150" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=646&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><div id="c3746" class="csc-frame csc-frame-frame2" ><div class="csc-header csc-header-n4"><h3>Rubriche</h3></div><ul class="news-catmenu"><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/fotogallery.html" title="">Fotogallery</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/multimedia-3.html" title="">Multimedia</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/designazioni-e-squalifiche.html" title="">Designazioni e squalifiche</a></span></li></ul></div><div id="c3868" class="csc-default" ><!--  Header: [begin] -->
<div class="csc-header"><h3>Cerca nel web</h3></div>
<!--  Header: [end] -->

<div class="content_object_container_html">

<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.it" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-6433461509023241:1087587473" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="8" />
        <input type="submit" name="sa" value="Cerca" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <!--<div class="cse-branding-text">
    Ricerca personalizzata
  </div>-->
</div>

</div></div><!--TYPO3SEARCH_end--></div>
			<!-- end contentSxTop -->
			
			<!-- start contentSxBottom -->
			<div id="contentSxBottom"><div id="c3816" class="csc-default" ><div class="csc-header csc-header-n1"><h3 class="csc-firstHeader">Accadeva un anno fa</h3></div>
<div class="dateago-latest-container">
	
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2017/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-champions-league-clamoroso-allamsterdam-arena-il-nizza-elimina-laiax-e-2-2.html" title="Calcio, Champions League. Clamoroso all'Amsterdam Arena! Il Nizza elimina l'Aiax: è 2-2"><img src="http://www.rivierasport.it/typo3temp/pics/O_785aabad8a.jpg" width="130" height="98" border="0" alt="" title="" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2017/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-champions-league-clamoroso-allamsterdam-arena-il-nizza-elimina-laiax-e-2-2.html" title="Calcio, Champions League. Clamoroso all'Amsterdam Arena! Il Nizza elimina l'Aiax: è 2-2">Calcio, Champions League. Clamoroso all'Amsterdam Arena! Il Nizza elimina l'Aiax: è 2-2</a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2017/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-imperia-il-presidente-fabrizio-gramondo-non-si-nasconde-la-nostra-intenzione.html" title="Calcio, Eccellenza. Imperia, il Presidente Fabrizio Gramondo non si nasconde: &quot;La nostra intenzione è quella di vincere il campionato&quot;"><img src="http://www.rivierasport.it/typo3temp/pics/V_302909bad9.jpg" width="130" height="98" border="0" alt="" title="" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2017/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-imperia-il-presidente-fabrizio-gramondo-non-si-nasconde-la-nostra-intenzione.html" title="Calcio, Eccellenza. Imperia, il Presidente Fabrizio Gramondo non si nasconde: &quot;La nostra intenzione è quella di vincere il campionato&quot;">Calcio, Eccellenza. Imperia, il Presidente Fabrizio Gramondo non si nasconde: "La nostra intenzione è quella di vincere il campionato"</a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2017/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-a-5-il-bet-n1-ventimiglia-sbanca-il-torneo-amatoriale-di-vallecrosia-foto.html" title="Calcio a 5. Il Bet n°1 Ventimiglia sbanca il Torneo Amatoriale di Vallecrosia (FOTO)"><img src="http://www.rivierasport.it/typo3temp/pics/C_03ed287f22.jpg" width="130" height="98" border="0" alt="" title="" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2017/08/02/leggi-notizia/argomenti/calcio-5/articolo/calcio-a-5-il-bet-n1-ventimiglia-sbanca-il-torneo-amatoriale-di-vallecrosia-foto.html" title="Calcio a 5. Il Bet n°1 Ventimiglia sbanca il Torneo Amatoriale di Vallecrosia (FOTO)">Calcio a 5. Il Bet n°1 Ventimiglia sbanca il Torneo Amatoriale di Vallecrosia (FOTO)</a></div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="http://www.rivierasport.it/2017/08/02/tutte-le-notizie.html" >Leggi tutte le notizie</a></div>
</div>
</div></div>
			<!-- end contentSxBottom -->
		
		</div>
		<!-- end mainSx -->
		
		
		<!-- start mainCenter -->
		<div id="mainCenter">
		
			<!-- start contentCenterTop -->
			<div id="contentCenterTop"><div id="c3822" class="csc-default"  style="margin-bottom:20px;" ><div class="bannerspc {zoneID: 291}"></div></div><div id="c3821" class="csc-default" >

<div class="news-single-container">
<!-- <EdIndex> -->
	<div class="csc-header">
		<h3><span class="news-list-category-header">Calcio</span> | <span class="news-list-date-header">giovedì 02 agosto 2018, 16:56</span></h3>
	</div>
	<div class="news-single-item">
		<h1 style="float:left; width:84%;">Calcio, una buona Albissola tiene testa al Grifone rossoblu: a Bardonecchia finisce 3-0 per il Genoa </h1>

<div style="width:76px; float:right;">
  <div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
</div>

<style type="text/css">
@media only screen and (min-width: 1000px) {
  .fb-like {
    position:absolute !important;
  }
}
</style>

<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="clear:both; margin-bottom:10px;">
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_print"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>
</div>
<script type="text/javascript">
var a2a_config = a2a_config || {};
a2a_config.locale = "it";
</script>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

		  <script>
    (function (i, s, o, g, r, a, m, n, u) {
    a = s.createElement(o),m = s.getElementsByTagName(o)[0];
    a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
    window[r] = n; window['altUrl'] = u;
    })(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode', null, null, '1YUQ9LOJ', null);
  </script>
  <div id='lectiosContainer'></div>
		
		<h2>La doppietta di Piatek e il gol di Kouamè puniscono i ceramisti, apparsi in crescita rispetto all'amichevole di domenica scorsa a Vercelli. Per mister Fossati buone indicazioni in vista dell'esordio in Coppa Italia di Serie C</h2>

		<div class="news-single-image"><a href="http://www.rivierasport.it/typo3temp/pics/I_d9097f5cfc.jpg" rel="lightbox[lb936545]"><img src="http://www.rivierasport.it/typo3temp/pics/I_0160735827.jpg" width="510" height="287" border="0" alt="" title="" /></a></div> 

			<div id="news-single-item_adsense" style="float:right; margin:15px 0 10px 10px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper largo 01 (160x600) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="7273721877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	</div>

		<div class="news-single-content"><p><b>GENOA - ALBISSOLA &nbsp;3-0&nbsp;(13' Piatek, 36' Piatek, 7</b><b>0' Kouamè)</b></p>
<p>45' finisce l'amichevole di Bardonecchia: una buona Albissola cede 3-0 contro il Genoa, a segno Piatek (doppietta) e Kouame</p>
<p>32' l'Albissola cerca il gol&nbsp;della bandiera, da sottolineare la prova del giovane Russo, autore di un ottimo secondo tempo&nbsp;</p>
<p><b>25' TRIS DEL GENOA con Kouamè, diagonale vincente che trafigge Bambino. 3-0 per gli uomini di Ballardini</b></p>
<p>24' ed è proprio Bartulovic ad andare vicino al gol del 2-1, il suo destro viene smorzato da un difensore rossoblù prima di finire docile tra le braccia di Radu</p>
<p>15' Fossati inserisce&nbsp;anche Bennati e Bartulovic, attaccante sloveno classe '96 in prova dalla primavera del Chievo</p>
<p>13' meglio l'Albissola rispetto al Genoa &quot;2.0&quot; schierato da Ballardini in questa ripresa. Tra le file rossoblù in campo Radu, Criscito, Omeonga e altri giovani del vivaio&nbsp;</p>
<p>6' bel colpo di testa di Damonte che il portiere&nbsp;Radu, subentrato a Marchetti, para a terra&nbsp;</p>
<p>4' guadagna un'interessante punizione dal limite la squadra albissolese: pallone di Sancinito del cuore dell'area rossoblù, dove Spinelli fà buona guardia allontanando di testa</p>
<p>1' si riparte: squadre rivoluzionate rispetto al primo tempo. Nell'Albissola dentro Bambino, Sibilia, Sancinito, Oukhadda, Casagrande, Bezziccheri e Russo</p>
<p>SECONDO TEMPO</p>
<p>&nbsp;</p>
<p>46' squadre al riposo: rossoblù avanti 2-0 dopo la prima frazione di gioco</p>
<p>45' molto bene Balestrero dietro le due punte, l'ex Savona protagonista fin qui di alcune buone giocate</p>
<p>40' squillo ceramista dalle parti di Marchetti, sinistro al volo di Raja direttamente sul fondo</p>
<p><b>36' RADDOPPIO DEL GENOA, a segno ancora Piatek. Cross di Pereira dal settore di destra, sponda di Pandev e tocco sotto misura del classe '95 polacco&nbsp;</b></p>
<p>33' Ballardini inverte Kouamè e Pandev nel tridente offensivo (l'ex Lazio a sinistra), con Piatek sempre punto di riferimento avanzato</p>
<p>30' sinistro di Pandev a cercare il secondo palo, Oliana è bravo a respingere col corpo il tentativo del giocatore macedone</p>
<p>25' ritmi non elevati in questa prima parte di gara: mister Fossati continua ad incitare a squarciagola i suoi ragazzi, che stanno disputando, almeno per il momento, una buona partita&nbsp;</p>
<p>19' bella combinazione tra Balestrero e Cais, il destro a giro di quest'ultimo finisce però lontano dalla porta di Marchetti&nbsp;</p>
<p><b>13' PIATEK, 1-0 GENOA: traversone dalla sinistra di Hiljemark e colpo di testa vincente dell'attaccante rossoblù</b></p>
<p>11' pallino del gioco ovviamente nelle mani del Grifone, la squadra di Fossati cerca di difendersi&nbsp;in maniera ordinata&nbsp;</p>
<p>9' ci prova Lazovic dal limite, il pallone termina alto sopra la traversa della porta difesa da Albertoni</p>
<p>5' punizione dal limite a favore della squadra di Ballardini, fallo di Gargiulo su Piatek. La barriera albissolese respinge il tiro di Lazovic&nbsp;</p>
<p>1' inizia l'amichevole, completo rossoblù per il Genoa, Albissola in&nbsp;divisa verde fluo&nbsp;</p>
<p>PRIMO TEMPO&nbsp;</p>
<p>&nbsp;</p>
<p>Buon pomeriggio dallo stadio comunale di <b>Bardonecchia</b>, dove tra pochi minuti andrà in scena la gara amichevole tra <b>Genoa</b> e <b>Albissola</b>, un test utile per entrambe le formazioni, ormai prossime ad affrontare i primi impegni ufficiali della stagione 2018-2019. I <b>ceramisti</b>, dopo il pesante 6-1 subito domenica scorsa a Vercelli, torneranno in campo, ancora una volta,&nbsp;privi dell'infortunato <b>Rossini</b>, mentre potrebbe giocare uno spezzone di partita il giovane <b>Oprut</b>. Tra le file rossoblù, <b>Ballardini</b> sembra orientato a confermare il <b>3-4-3 </b>delle precedenti uscite contro Cuneo, Swansea e Zenit, in attesa che arrivi dalla Juventus il gioiellino&nbsp;<b>Favilli</b>.&nbsp;</p>
<p>Ecco le formazioni delle squadre:&nbsp;</p>
<p>&nbsp;</p>
<p><b>GENOA </b>(3-4-3): Marchetti; Gunter, Spolli, Zukanovic; Pereira, Rolon, Hiljemark, Lazovic; Pandev, Piatek, Kouame.&nbsp;</p>
<p><i><u>Allenatore</u></i>: Ballardini</p>
<p>&nbsp;</p>
<p><b>ALBISSOLA </b>(3-4-1-2): Albertoni; Oliana, Gargiulo,&nbsp;Oprut; Gulli, Raja, Damonte, Mahrous; Balestrero; Martignago, Cais</p>
<p><i><u>A disposizione</u></i>: Piccardo, Calegari, Casagrande, Sibilia, Sancinito, Oukhadda, Russo, Bartulovic, Bezziccheri, Bennati, Santamaria, Bambino</p>
<p><i><u>Allenatore</u></i>: Fossati&nbsp;</p></div>
		
		
	
			
						  
				  	
				 	
			
					
				 					  
				
					
					
			
					
					
	
			
			

		 <p class="news-single-author"><img title="" alt="" src="http://www.rivierasport.it/fileadmin/layout/common/images/ico_author.gif" /> Paolo Garassino</p>
		 
	</div>
<!-- </EdIndex> -->
</div>		
</div><div id="c4483" class="csc-default"  style="margin-bottom:20px;" ><div style="color:#00528a; font-family:Georgia; font-size:16px; font-weight:bold; margin: 0 0 10px;">Ti potrebbero interessare anche:</div>

<div id="lig_rivierasport_smartbox"></div>
<script type="text/javascript" src="http://i.ligatus.com/angular_front/tags/it/rivierasport/tags/angular-tag.js"></script></div><div id="c5312" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="4984117039"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
			<!-- end contentSxTop -->
			
			<!-- start contentCenterBottom -->
			<div id="contentCenterBottom"><!--TYPO3SEARCH_begin--><div id="c3864" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle grande 01 (336x280) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="2843522275"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c3719" class="csc-default"  style="margin-bottom:20px;" >
	<iframe frameborder="0" scrolling="no" width="468" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=635&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentCenterBottom -->
		
		</div>
		<!-- end mainCenter -->
	
	</div>
	<!-- end main -->


	<!-- start mainFooter -->
	<div id="mainFooter"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
	<!-- end mainFooter -->


	<!-- start bottomMenu -->
	<div id="bottomMenu"><span class="menu_bottom_NO"><a href="http://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/archivio.html" onfocus="blurLink(this);"  >Archivio</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/redazione.html" onfocus="blurLink(this);"  >Redazione</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Invia un Comunicato Stampa</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/pubblicita.html" onfocus="blurLink(this);"  >Pubblicità</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Scrivi al Direttore</a></span></div>
	<!-- end bottomMenu -->


	<!-- start footer -->
	<div id="footer">Copyright &copy;&nbsp;2015&nbsp;-&nbsp;2018&nbsp;IlNazionale.it.&nbsp;Tutti i diritti sono riservati.&nbsp;Partita Iva:&nbsp;IT 03401570043&nbsp;<a href="http://www.esprimo.com" target="_blank" >Credits</a>&nbsp;&#124;&nbsp;<a href="http://privacy.morenews.it" target="_blank" >Privacy</a></div>
	<!-- end footer -->

</div>
<!-- end container -->



<div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=1183202141730380";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>