<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="http://www.rivierasport.it/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="EdImage" content="http://www.rivierasport.it/typo3temp/pics/S_c85426f990.jpg" />
<meta name="EdDateTime" content="2019/05/21 17:25:00" />
<meta name="EdTitle" content="Stelle nello Sport: tre giorni di eventi &quot;stellari&quot; al Porto Antico (VIDEO)" />
<meta name="EdIdentifier" content="tt_news_uid-1002915" />
<meta name="title" content="Stelle nello Sport: tre giorni di eventi &quot;stellari&quot; al Porto Antico (VIDEO)" />
<meta name="description" content="Venerdì si apre la 15° Festa dello Sport" />

<link rel="stylesheet" type="text/css" href="http://www.rivierasport.it/typo3temp/stylesheet_0619bb8429.css" media="all" />



<script src="http://www.rivierasport.it/typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/generale.css?v=1.2" type="text/css" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/news.css?v=1.4" type="text/css" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/polls.css?v=1.2" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/print.css?v=1.2" type="text/css" media="print" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.rivierasport.it/links/rss/argomenti/rivierasportit/rss.xml" />
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  <!--  analytics syndacation - START -->
  ga('create', 'UA-54975156-1', 'auto', { 'name': 'gruppo' });
  ga('gruppo.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics syndacation - END -->
  
  <!--  analytics gruppo IM - START -->
  ga('create', 'UA-116083075-1', 'auto', { 'name': 'gruppoim' });
  ga('gruppoim.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics gruppo IM - END -->
  
  <!--  analytics gruppo MORENEWS - START -->
  ga('create', 'UA-132069284-1', 'auto', { 'name': 'gruppomn' });
  ga('gruppomn.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics gruppo MORENEWS - END -->

  ga('create', 'UA-33651400-21', 'auto');
  ga('send', 'pageview', {
    'anonymizeIp': true
  });
</script>
<title>Stelle nello Sport: tre giorni di eventi "stellari" al Porto Antico (VIDEO)&nbsp;-&nbsp;Rivierasport.it</title><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
		<script src="http://www.rivierasport.it/fileadmin/layout/common/js/jquery.metadata.js" type="text/javascript"></script>
		<script src="http://www.rivierasport.it/fileadmin/layout/common/js/jquery.openxtag.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery.noConflict();
			(function ($) {
				$(document).ready(function () {
					$.openxtag("init", {
						delivery: "http://advx.esprimo.com/www/delivery",
						extra: {"cat" : "calcio" },
					});
					$(".bannerspc").openxtag("spc", function () {
						console.log("loaded ad from zone " + 1);
					});
				});
			})(jQuery);
		</script><meta name="keywords" content="stelle nello sport" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.rivierasport.it/2019/05/21/mobile/leggi-notizia/argomenti/calcio-5/articolo/stelle-nello-sport-tre-giorni-di-eventi-stellari-al-porto-antico-video.html" /><link rel="alternate" media="handheld" href="http://www.rivierasport.it/2019/05/21/mobile/leggi-notizia/argomenti/calcio-5/articolo/stelle-nello-sport-tre-giorni-di-eventi-stellari-al-porto-antico-video.html" />  <script type="text/javascript">
    //<![CDATA[
    function setCookie(c_name, value, exdays) {var exdate = new Date();exdate.setDate(exdate.getDate() + exdays);var c_value = escape(value) + ((exdays == null) ? "" : "; expires=" + exdate.toUTCString());document.cookie = c_name + "=" + c_value;} function getCookie(c_name) {var i, x, y, ARRcookies = document.cookie.split(";");for (i = 0; i < ARRcookies.length; i++) {x = ARRcookies[i].substr(0, ARRcookies[i].indexOf("="));y = ARRcookies[i].substr(ARRcookies[i].indexOf("=") + 1);x = x.replace(/^\s+|\s+$/g, "");if (x == c_name) {return unescape(y);}}} function getQueryVariable(variable){var query = window.location.search.substring(1);var vars = query.split("&");for (var i=0;i<vars.length;i++) {var pair = vars[i].split("=");if(pair[0] == variable){return pair[1];}}return(false);}function mobileCheck() { if(getQueryVariable("nomobile") > 0 || getCookie("nomobile") > 0) { setCookie("nomobile", 1, 365); } else if (screen.width <= 768) { document.location = "http://www.rivierasport.it/2019/05/21/mobile/leggi-notizia/argomenti/calcio-5/articolo/stelle-nello-sport-tre-giorni-di-eventi-stellari-al-porto-antico-video.html"; } }    mobileCheck();
    //]]>
   </script><meta name="copyright" content="www.esprimo.com" />
<meta name="DC.Rights" content="www.esprimo.com" />
<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/x-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/gif" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.gif"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.png"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon.png"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-57x57.png" sizes="57x57"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-60x60.png" sizes="60x60"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-72x72.png" sizes="72x72"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-76x76.png" sizes="76x76"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-114x114.png" sizes="114x114"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-120x120.png" sizes="120x120"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-128x128.png" sizes="128x128"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-144x144.png" sizes="144x144"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-152x152.png" sizes="152x152"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-180x180.png" sizes="180x180"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-precomposed.png"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-16x16.png" sizes="16x16"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-32x32.png" sizes="32x32"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-96x96.png" sizes="96x96"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-160x160.png" sizes="160x160"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-192x192.png" sizes="192x192"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-196x196.png" sizes="196x196"/>
	<meta name="msapplication-TileImage" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-TileColor" content="#ffffff"/> 
	<meta name="msapplication-navbutton-color" content="#ffffff"/> 
	<meta name="application-name" content="Rivierasport.it"/> 
	<meta name="msapplication-tooltip" content="Rivierasport.it"/> 
	<meta name="apple-mobile-web-app-title" content="Rivierasport.it"/> 
	<meta name="msapplication-starturl" content="http://www.rivierasport.it"/> 
	<meta name="msapplication-square70x70logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-70x70.png"/> 
	<meta name="msapplication-square144x144logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-square150x150logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-150x150.png"/> 
	<meta name="msapplication-wide310x150logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x150.png"/> 
	<meta name="msapplication-square310x310logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x310.png"/>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6433461509023241",
        enable_page_level_ads: true
      });
    </script>  <link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css" type="text/css" media="screen" />
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js"></script>
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.cookies.2.2.0.js"></script>  <!--<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js?v=2.1.5"></script>-->
  <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery('a[rel^=lightbox]').fancybox({
        prevEffect: 'fade',
        nextEffect: 'fade',
        padding: 10
      });
    });
  </script>	<link rel="stylesheet" type="text/css" href="http://www.rivierasport.it/fileadmin/layout/common/js/cookiebar/jquery.cookiebar.css" />
	<script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/cookiebar/jquery.cookiebar.js"></script>
	<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery.cookieBar({
				policyURL: 'http://privacy.morenews.it'
			});
		});
	</script>
<meta property="fb:app_id" content="1183202141730380" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Rivierasport.it" />
<meta property="article:publisher" content="https://www.facebook.com/rivierasport.it" />
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/S_c85426f990.jpg" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="600" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/stelle-nello-sport-tre-giorni-di-eventi-stellari-al-porto-antico-video.html" />
<meta property="og:description" content="Venerdì si apre la 15° Festa dello Sport" />
<meta property="og:title" content="Stelle nello Sport: tre giorni di eventi &quot;stellari&quot; al Porto Antico (VIDEO)" />
<meta property="article:published_time" content="2019-05-21T17:25:00+0200" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RivieraSportit" />
<meta name="twitter:title" content="Stelle nello Sport: tre giorni di eventi &quot;stellari&quot; al Porto Antico (VIDEO)">
<meta name="twitter:description" content="Venerdì si apre la 15° Festa dello Sport">
<meta name="twitter:image" content="http://www.rivierasport.it/typo3temp/pics/S_c85426f990.jpg">


</head>
<body onload="jQuery('#fancy_trigger').trigger('click');">



<!-- start copertina -->
<!--TYPO3SEARCH_begin--><div id="c3714" class="csc-default" ><div class="bannerspc {zoneID: 641}"></div>

<style type="text/css">
.skinAdv {
	position:fixed;
	top:0px;
	left:0px;
	width:100%;
	height:850px;
}
.skinAdv a {
	display:block;
	width:100%;
	height:850px;
}
</style></div><div id="c3994" class="csc-default" ><div class="bannerspc {zoneID: 686}"></div></div><div id="c5171" class="csc-default" ><div class="bannerspc {zoneID: 1206}"></div></div><!--TYPO3SEARCH_end-->
<!-- end copertina -->

<div id="container">

	<!-- start advertisingTop -->
	<div id="advertisingTop">
	
		<!-- start advertisingTopSx -->
		<div id="advertisingTopSx"><!--TYPO3SEARCH_begin--><div id="c3779" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="120" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=656&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopSx -->
		
		<!-- start advertisingTopCenter -->
		<div id="advertisingTopCenter"><!--TYPO3SEARCH_begin--><div id="c3777" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="728" height="90" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=654&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopCenter -->
		
		<!-- start advertisingTopDx -->
		<div id="advertisingTopDx"><!--TYPO3SEARCH_begin--><div id="c3778" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="120" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=655&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopDx -->
	
	</div>
	<!-- end advertisingTop -->


	<!-- start top -->
	<div id="top">
	
		<!-- start topSx -->
		<div id="topSx"><!--TYPO3SEARCH_begin--><div id="c3718" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="260" height="90" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=664&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topSx -->
		
		<!-- start topCenter -->
		<div id="topCenter"><!--TYPO3SEARCH_begin--><div id="c3776" class="csc-default" ><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:410px;"><div class="csc-textpic-imagecolumn" style="width:410px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:410px;"><dt><a href="http://www.rivierasport.it" target="_self" ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/logo.png" width="410" height="100" border="0" alt="" /></a></dt></dl></div></div></div><div class="csc-textpic-clear"><!-- --></div></div><!--TYPO3SEARCH_end--></div>
		<!-- end topCenter -->
		
		<!-- start topDx -->
		<div id="topDx"><!--TYPO3SEARCH_begin--><div id="c3716" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="260" height="90" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=663&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topDx -->
	
	</div>
	<!-- end top -->


	<!-- start advertisingStriscia -->
	<div id="advertisingStriscia"><!--TYPO3SEARCH_begin--><div id="c4136" class="csc-default" ><div class="bannerspc {zoneID: 662}"></div></div><div id="c5231" class="csc-default" ><div id="strisciaPartite"></div>

<script>
jQuery( document ).ready(function() {
  url = 'http://sport.morenews.it/proxy.php?url=http://sport.morenews.it/partite/%3Fsport=1%26giornale=3&mode=json&full_headers=1&full_status=1';
  jQuery.getJSON( url, function(data){
	jQuery('#strisciaPartite').append(data['contents']);
  });
});
</script></div><!--TYPO3SEARCH_end--></div>
	<!-- end advertisingStriscia -->


	<!-- start topMenu -->
	<div id="topMenu"><ul id="topMenu01"><li class="menu_top_NO"><a href="http://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></li><li class="menu_top_ACT"><a href="http://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo & MTB</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/tutte-le-notizie.html" onfocus="blurLink(this);"  >Tutte le notizie</a></li></ul><ul id="topMenu02"><!--<li class="menu_top_ACT"><a href="http://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo & MTB</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li>--></ul></div>
	<!-- end topMenu -->


	<!-- start headerTop -->
	<div id="headerTop">
	
		<!-- start headerTopSx -->
		<div id="headerTopSx"><a href="/" title="Prima pagina"><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/home.png" width="18" height="18" border="0" alt="" title="" /></a>&nbsp;/&nbsp;<strong>Calcio</strong></div>
		<!-- end headerTopSx -->
		
		<!-- start headerTopDx -->
		<div id="headerTopDx"><!--TYPO3SEARCH_begin--><div id="c3744" class="csc-default" ><ul class="csc-menu csc-menu-1"><li><a href="http://www.rivierasport.it/links/mobile.html" target="_self" title="Mobile"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/mobile.png" width="16" height="16" border="0" alt="" title="" />Mobile</a></li><li><a href="mailto:direttore@rivierasport.it" title="Direttore"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/direttore.png" width="18" height="18" border="0" alt="" title="" />Direttore</a></li><li><a href="http://www.rivierasport.it/links/3425072259.html" target="_blank" title="342.5072259"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/phone.png" width="18" height="18" border="0" alt="" title="" />342.5072259</a></li><li><a href="http://www.rivierasport.it/links/facebook.html" target="_blank" title="Facebook"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/facebook.png" width="18" height="18" border="0" alt="" title="" />Facebook</a></li><li><a href="http://www.rivierasport.it/links/twitter.html" target="_blank" title="Twitter"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/twitter.png" width="18" height="18" border="0" alt="" title="" />Twitter</a></li><li><a href="http://www.rivierasport.it/links/rss.html" target="_top" title="RSS"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/rss.png" width="18" height="18" border="0" alt="" title="" />RSS</a></li><li><a href="http://www.rivierasport.it/istituzionale/archivio.html" target="_top" title="Archivio"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/archivio.png" width="18" height="18" border="0" alt="" title="" />Archivio</a></li></ul></div><!--TYPO3SEARCH_end--></div>
		<!-- end headerTopDx -->
	
	</div>
	<!-- end headerTop -->


	<!-- start main -->
	<div id="main">
	
		<!-- start mainDx -->
		<div id="mainDx">
		
			<!-- start contentDxTop -->
			<div id="contentDxTop"><!--TYPO3SEARCH_begin--><div id="c3820" class="csc-default"  style="margin-bottom:20px;" ><div class="fb-page" data-href="https://www.facebook.com/rivierasport.it" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/rivierasport.it" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/rivierasport.it">Rivierasport.it</a></blockquote></div></div><div id="c3819" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<iframe frameborder="0" scrolling="no" width="300" height="250" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=661&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div>
</div><div id="c3863" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle 01 (300x250) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="1506389873"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c3818" class="csc-default" ><div class="csc-header csc-header-n4"><h3>In Breve</h3></div>
<div class="news-latest-container">
	
			  <div class="news-latest-dategroup">martedì  21 maggio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-ancora-una-chiamata-con-la-natzionale-sarda-per-virdis-e-molino.html" title="Calcio. Ancora una chiamata con la Natzionale Sarda per Virdis e Molino"><img src="http://www.rivierasport.it/typo3temp/pics/v_3ccbce9fba.jpg" width="90" height="90" border="0" alt="Calcio. Ancora una chiamata con la Natzionale Sarda per Virdis e Molino" title="Calcio. Ancora una chiamata con la Natzionale Sarda per Virdis e Molino" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-ancora-una-chiamata-con-la-natzionale-sarda-per-virdis-e-molino.html" title="Calcio. Ancora una chiamata con la Natzionale Sarda per Virdis e Molino">Calcio. Ancora una chiamata con la Natzionale Sarda per Virdis e Molino</a></div>
				<div class="news-latest-time">
					(h. 16:40)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-serie-d-grande-prova-di-luca-colantonio-contro-il-modena-il-suo-firoenzuola-sfiora-limpre.html" title="Calcio, Serie D. Grande prova di Luca Colantonio contro il Modena: il suo Fiorenzuola sfiora l'impresa al 'Braglia'"><img src="http://www.rivierasport.it/typo3temp/pics/L_c45a499c4c.jpg" width="90" height="90" border="0" alt="Luca Colantonio, talento della nostra provincia" title="Luca Colantonio, talento della nostra provincia" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-serie-d-grande-prova-di-luca-colantonio-contro-il-modena-il-suo-firoenzuola-sfiora-limpre.html" title="Calcio, Serie D. Grande prova di Luca Colantonio contro il Modena: il suo Fiorenzuola sfiora l'impresa al 'Braglia'">Calcio, Serie D. Grande prova di Luca Colantonio contro il Modena: il suo Fiorenzuola sfiora l'impresa al 'Braglia'</a></div>
				<div class="news-latest-time">
					(h. 16:19)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-playout-eccellenza-rapallo-ventimiglia-1-1-gli-highlights-del-match-video.html" title="Calcio. Playout Eccellenza, Rapallo-Ventimiglia 1-1: gli highlights del match (VIDEO)"><img src="http://www.rivierasport.it/typo3temp/pics/V_2fbe4ce5fd.jpeg" width="90" height="90" border="0" alt="Calcio. Playout Eccellenza, Rapallo-Ventimiglia 1-1: gli highlights del match (VIDEO)" title="Calcio. Playout Eccellenza, Rapallo-Ventimiglia 1-1: gli highlights del match (VIDEO)" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-playout-eccellenza-rapallo-ventimiglia-1-1-gli-highlights-del-match-video.html" title="Calcio. Playout Eccellenza, Rapallo-Ventimiglia 1-1: gli highlights del match (VIDEO)">Calcio. Playout Eccellenza, Rapallo-Ventimiglia 1-1: gli highlights del match (VIDEO)</a></div>
				<div class="news-latest-time">
					(h. 15:10)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-sanstevese-tutta-lamarezza-di-alessandro-geraci-per-la-retrocessione-ce-stata-una-conf.html" title="Calcio. Sanstevese, tutta l'amarezza di Alessandro Geraci per la retrocessione: &quot;C'è stata una confusione totale. Mancata l'organizzazione per affrontare la categoria&quot;"><img src="http://www.rivierasport.it/typo3temp/pics/A_ea56a3452c.jpg" width="90" height="90" border="0" alt="Alessandro Geraci, esperto giocatore della Sanstevese" title="Alessandro Geraci, esperto giocatore della Sanstevese" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-sanstevese-tutta-lamarezza-di-alessandro-geraci-per-la-retrocessione-ce-stata-una-conf.html" title="Calcio. Sanstevese, tutta l'amarezza di Alessandro Geraci per la retrocessione: &quot;C'è stata una confusione totale. Mancata l'organizzazione per affrontare la categoria&quot;">Calcio. Sanstevese, tutta l'amarezza di Alessandro Geraci per la retrocessione: "C'è stata una confusione totale. Mancata l'organizzazione per affrontare la categoria"</a></div>
				<div class="news-latest-time">
					(h. 12:19)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-conto-alla-rovescia-per-il-torneo-jenesse-al-campo-ozenda-di-ospedaletti.html" title="Calcio giovanile. Conto alla rovescia per il Torneo Jeunesse al campo 'Ozenda' di Ospedaletti"><img src="http://www.rivierasport.it/typo3temp/pics/s_ff7c13b930.jpg" width="90" height="90" border="0" alt="Calcio giovanile. Conto alla rovescia per il Torneo Jeunesse al campo 'Ozenda' di Ospedaletti" title="Calcio giovanile. Conto alla rovescia per il Torneo Jeunesse al campo 'Ozenda' di Ospedaletti" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-conto-alla-rovescia-per-il-torneo-jenesse-al-campo-ozenda-di-ospedaletti.html" title="Calcio giovanile. Conto alla rovescia per il Torneo Jeunesse al campo 'Ozenda' di Ospedaletti">Calcio giovanile. Conto alla rovescia per il Torneo Jeunesse al campo 'Ozenda' di Ospedaletti</a></div>
				<div class="news-latest-time">
					(h. 11:50)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-conto-alla-rovescia-per-il-3-summer-camp-della-dianese-golfo.html" title="Calcio giovanile. Conto alla rovescia per il 3° Summer Camp della Dianese &amp; Golfo"><img src="http://www.rivierasport.it/typo3temp/pics/S_ce4fd2c204.jpg" width="90" height="90" border="0" alt="Calcio giovanile. Conto alla rovescia per il 3° Summer Camp della Dianese &amp;amp; Golfo" title="Calcio giovanile. Conto alla rovescia per il 3° Summer Camp della Dianese &amp;amp; Golfo" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-conto-alla-rovescia-per-il-3-summer-camp-della-dianese-golfo.html" title="Calcio giovanile. Conto alla rovescia per il 3° Summer Camp della Dianese &amp; Golfo">Calcio giovanile. Conto alla rovescia per il 3° Summer Camp della Dianese & Golfo</a></div>
				<div class="news-latest-time">
					(h. 09:03)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-atletico-argentina-e-il-tempo-di-decidere-con-il-ripescaggio-in-prima-categoria-sara-tes.html" title="Calcio. Atletico Argentina, è il tempo di decidere: con il ripescaggio in Prima Categoria sarà testa a testa Andrian-Maiano"><img src="http://www.rivierasport.it/typo3temp/pics/A_54f0cb14ac.jpg" width="90" height="90" border="0" alt="Calcio. Atletico Argentina, è il tempo di decidere: con il ripescaggio in Prima Categoria sarà testa a testa Andrian-Maiano" title="Calcio. Atletico Argentina, è il tempo di decidere: con il ripescaggio in Prima Categoria sarà testa a testa Andrian-Maiano" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-atletico-argentina-e-il-tempo-di-decidere-con-il-ripescaggio-in-prima-categoria-sara-tes.html" title="Calcio. Atletico Argentina, è il tempo di decidere: con il ripescaggio in Prima Categoria sarà testa a testa Andrian-Maiano">Calcio. Atletico Argentina, è il tempo di decidere: con il ripescaggio in Prima Categoria sarà testa a testa Andrian-Maiano</a></div>
				<div class="news-latest-time">
					(h. 08:15)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-taggia-sondato-il-profilo-di-biolzi-per-la-prossima-stagione.html" title="Calcio. Taggia, sondato anche il profilo di Biolzi per la prossima stagione"><img src="http://www.rivierasport.it/typo3temp/pics/B_dbba2005f2.jpg" width="90" height="90" border="0" alt="Andrea Biolzi è il nome nuovo per la panchina del Taggia" title="Andrea Biolzi è il nome nuovo per la panchina del Taggia" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-taggia-sondato-il-profilo-di-biolzi-per-la-prossima-stagione.html" title="Calcio. Taggia, sondato anche il profilo di Biolzi per la prossima stagione">Calcio. Taggia, sondato anche il profilo di Biolzi per la prossima stagione</a></div>
				<div class="news-latest-time">
					(h. 08:10)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">lunedì  20 maggio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/05/20/leggi-notizia/argomenti/calcio-5/articolo/calcio-prima-categoria-camporosso-il-presidente-ernesto-demme-al-settimo-cielo-stagione-straord.html" title="Calcio, Prima Categoria. Camporosso, il Presidente Ernesto Demme al settimo cielo: &quot;Stagione straordinaria. La fusione con il Don Bosco Valle Intemelia? La verità è...&quot;"><img src="http://www.rivierasport.it/typo3temp/pics/L_ccb9da8e01.jpg" width="90" height="90" border="0" alt="Calcio, Prima Categoria. Camporosso, il Presidente Ernesto Demme al settimo cielo: &amp;quot;Stagione straordinaria. La fusione con il Don Bosco Valle Intemelia? La verità è...&amp;quot;" title="Calcio, Prima Categoria. Camporosso, il Presidente Ernesto Demme al settimo cielo: &amp;quot;Stagione straordinaria. La fusione con il Don Bosco Valle Intemelia? La verità è...&amp;quot;" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/05/20/leggi-notizia/argomenti/calcio-5/articolo/calcio-prima-categoria-camporosso-il-presidente-ernesto-demme-al-settimo-cielo-stagione-straord.html" title="Calcio, Prima Categoria. Camporosso, il Presidente Ernesto Demme al settimo cielo: &quot;Stagione straordinaria. La fusione con il Don Bosco Valle Intemelia? La verità è...&quot;">Calcio, Prima Categoria. Camporosso, il Presidente Ernesto Demme al settimo cielo: "Stagione straordinaria. La fusione con il Don Bosco Valle Intemelia? La verità è..."</a></div>
				<div class="news-latest-time">
					(h. 18:30)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/05/20/leggi-notizia/argomenti/calcio-5/articolo/calcio-playoff-prima-categoria-camporosso-il-sogno-continua-e-sfida-al-marassi.html" title="Calcio, Playoff Prima Categoria. Camporosso, il sogno continua: è sfida all'ASD Marassi 1965"><img src="http://www.rivierasport.it/typo3temp/pics/C_46367dfdc3.jpg" width="90" height="90" border="0" alt="Calcio, Playoff Prima Categoria. Camporosso, il sogno continua: è sfida all'ASD Marassi 1965" title="Calcio, Playoff Prima Categoria. Camporosso, il sogno continua: è sfida all'ASD Marassi 1965" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/05/20/leggi-notizia/argomenti/calcio-5/articolo/calcio-playoff-prima-categoria-camporosso-il-sogno-continua-e-sfida-al-marassi.html" title="Calcio, Playoff Prima Categoria. Camporosso, il sogno continua: è sfida all'ASD Marassi 1965">Calcio, Playoff Prima Categoria. Camporosso, il sogno continua: è sfida all'ASD Marassi 1965</a></div>
				<div class="news-latest-time">
					(h. 16:27)
				</div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="http://www.rivierasport.it/2019/05/21/tutte-le-notizie/argomenti/calcio-5.html" >Leggi le ultime di:&nbsp;Calcio</a></div>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxTop -->
			
			<!-- start contentDxBottom -->
			<div id="contentDxBottom"><!--TYPO3SEARCH_begin--><div id="c3817" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<iframe frameborder="0" scrolling="no" width="300" height="250" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=660&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div>
</div><div id="c5194" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<iframe frameborder="0" scrolling="no" width="300" height="250" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=1225&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxBottom -->
		
		</div>
		<!-- end mainDx -->
		
		
		<!-- start mainTop -->
		<div id="mainTop"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
		<!-- end mainTop -->
		
		
		<!-- start mainSx -->
		<div id="mainSx">
		
			<!-- start contentSxTop -->
			<div id="contentSxTop"><!--TYPO3SEARCH_begin--><div id="c3757" class="csc-default"  style="margin-bottom:15px;" ><div class="csc-header"><h3>Che tempo fa</h3></div>
<script src="http://feed.datameteo.com/meteo3_1/7gg/index.php?dati=MERGE&amp;codice=tgcnHP&amp;placename=imperia&amp;op=remote" charset="utf-8"></script></div><div id="c3755" class="csc-default"  style="margin-bottom:5px;" >
	<iframe frameborder="0" scrolling="no" width="150" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=645&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><div id="c3753" class="csc-default"  style="margin-bottom:5px;" >
	<iframe frameborder="0" scrolling="no" width="150" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=646&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><div id="c3746" class="csc-frame csc-frame-frame2" ><div class="csc-header csc-header-n4"><h3>Rubriche</h3></div><ul class="news-catmenu"><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/fotogallery.html" title="">Fotogallery</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/multimedia-3.html" title="">Multimedia</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/designazioni-e-squalifiche.html" title="">Designazioni e squalifiche</a></span></li></ul></div><div id="c3868" class="csc-default" ><!--  Header: [begin] -->
<div class="csc-header"><h3>Cerca nel web</h3></div>
<!--  Header: [end] -->

<div class="content_object_container_html">

<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.it" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-6433461509023241:1087587473" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="8" />
        <input type="submit" name="sa" value="Cerca" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <!--<div class="cse-branding-text">
    Ricerca personalizzata
  </div>-->
</div>

</div></div><!--TYPO3SEARCH_end--></div>
			<!-- end contentSxTop -->
			
			<!-- start contentSxBottom -->
			<div id="contentSxBottom"><div id="c3816" class="csc-default" ><div class="csc-header csc-header-n1"><h3 class="csc-firstHeader">Accadeva un anno fa</h3></div>
<div class="dateago-latest-container">
	
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2018/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-il-don-bosco-vallecrosia-intemelia-si-aggiudica-il-memorial-mauro-rabozzi.html" title="Calcio giovanile. Il Don Bosco Vallecrosia Intemelia si aggiudica il Memorial Mauro Rabozzi"><img src="http://www.rivierasport.it/typo3temp/pics/M_015fbaf60c.jpg" width="130" height="98" border="0" alt="Calcio giovanile. Il Don Bosco Vallecrosia Intemelia si aggiudica il Memorial Mauro Rabozzi" title="Calcio giovanile. Il Don Bosco Vallecrosia Intemelia si aggiudica il Memorial Mauro Rabozzi" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2018/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-il-don-bosco-vallecrosia-intemelia-si-aggiudica-il-memorial-mauro-rabozzi.html" title="Calcio giovanile. Il Don Bosco Vallecrosia Intemelia si aggiudica il Memorial Mauro Rabozzi">Calcio giovanile. Il Don Bosco Vallecrosia Intemelia si aggiudica il Memorial Mauro Rabozzi</a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2018/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-memorial-franco-morotti-allargentina-arma-19992000.html" title="Calcio giovanile. Memorial Franco Morotti all'Argentina Arma 1999/2000"><img src="http://www.rivierasport.it/typo3temp/pics/A_1762c1b03f.jpg" width="130" height="98" border="0" alt="Calcio giovanile. Memorial Franco Morotti all'Argentina Arma 1999/2000" title="Calcio giovanile. Memorial Franco Morotti all'Argentina Arma 1999/2000" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2018/05/21/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-memorial-franco-morotti-allargentina-arma-19992000.html" title="Calcio giovanile. Memorial Franco Morotti all'Argentina Arma 1999/2000">Calcio giovanile. Memorial Franco Morotti all'Argentina Arma 1999/2000</a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2018/05/21/leggi-notizia/argomenti/volley-5/articolo/volley-femminile-la-nuova-san-camillo-imperia-e-promossa-in-serie-d-e-un-sogno-che-si-realizza.html" title="Volley femminile. La Nuova San Camillo Imperia è promossa in Serie D: &quot;E' un sogno che si realizza&quot; (FOTO)"><img src="http://www.rivierasport.it/typo3temp/pics/C_b5c0103dcf.jpg" width="130" height="98" border="0" alt="Volley femminile. La Nuova San Camillo Imperia è promossa in Serie D: &amp;quot;E' un sogno che si realizza&amp;quot; (FOTO)" title="Volley femminile. La Nuova San Camillo Imperia è promossa in Serie D: &amp;quot;E' un sogno che si realizza&amp;quot; (FOTO)" /></a>
				</div>
				<div class="dateago-latest-time">
					Volley
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2018/05/21/leggi-notizia/argomenti/volley-5/articolo/volley-femminile-la-nuova-san-camillo-imperia-e-promossa-in-serie-d-e-un-sogno-che-si-realizza.html" title="Volley femminile. La Nuova San Camillo Imperia è promossa in Serie D: &quot;E' un sogno che si realizza&quot; (FOTO)">Volley femminile. La Nuova San Camillo Imperia è promossa in Serie D: "E' un sogno che si realizza" (FOTO)</a></div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="http://www.rivierasport.it/2018/05/21/tutte-le-notizie.html" >Leggi tutte le notizie</a></div>
</div>
</div></div>
			<!-- end contentSxBottom -->
		
		</div>
		<!-- end mainSx -->
		
		
		<!-- start mainCenter -->
		<div id="mainCenter">
		
			<!-- start contentCenterTop -->
			<div id="contentCenterTop"><div id="c3822" class="csc-default"  style="margin-bottom:20px;" ><div class="bannerspc {zoneID: 291}"></div></div><div id="c3821" class="csc-default" >

<div class="news-single-container">
<!-- <EdIndex> -->
	<div class="csc-header">
		<h3><span class="news-list-category-header">Calcio</span> | <span class="news-list-date-header">21 maggio 2019, 17:25</span></h3>
	</div>
	<div class="news-single-item">
		<h1 style="float:left; width:84%;">Stelle nello Sport: tre giorni di eventi "stellari" al Porto Antico (VIDEO)</h1>

<div style="width:76px; float:right;">
  <div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
</div>

<style type="text/css">
@media only screen and (min-width: 1000px) {
  .fb-like {
    position:absolute !important;
  }
}
</style>

<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="clear:both; margin-bottom:10px;">
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_print"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>
</div>
<script type="text/javascript">
var a2a_config = a2a_config || {};
a2a_config.locale = "it";
</script>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<style type="text/css">.a2a_overlay, .a2a_modal { display:none !important; }</style>
<!-- AddToAny END -->

		  <script>
    (function (i, s, o, g, r, a, m, n, u) {
    a = s.createElement(o),m = s.getElementsByTagName(o)[0];
    a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
    window[r] = n; window['altUrl'] = u;
    })(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode', null, null, '1YUQ9LOJ', null);
  </script>
  <div id='lectiosContainer'></div>
		
		<h2>Venerdì si apre la 15° Festa dello Sport</h2>

		<div class="news-single-image"><a href="http://www.rivierasport.it/typo3temp/pics/S_c85426f990.jpg" rel="lightbox[lb1002915]"><img src="http://www.rivierasport.it/typo3temp/pics/S_984d423544.jpg" width="361" height="510" border="0" alt="Stelle nello Sport: tre giorni di eventi &amp;quot;stellari&amp;quot; al Porto Antico (VIDEO)" title="Stelle nello Sport: tre giorni di eventi &amp;quot;stellari&amp;quot; al Porto Antico (VIDEO)" /></a></div> 

			<div id="news-single-item_adsense" style="float:right; margin:15px 0 10px 10px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper largo 01 (160x600) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="7273721877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	</div>

		<div class="news-single-content"><p>Il grande spettacolo della Ginnastica, la festa dell’Auxilium, una Notte Magica ricca di spettacolo e tantissimi altri eventi. Le Stelle nello Sport illumineranno la Festa dello Sport 2019 con una lunga serie di manifestazioni. Si parte già il venerdì mattina alle 9,30 con un’inaugurazione da non perdere con le esibizioni degli Special Olympics, la danza paralimpica e sportiva e infine tanta ginnastica. Un bel modo per scaldare i motori in vista della lunga giornata dedicata alle scuole in cui spicca l’ “Olimpiade” dedicata agli studenti con il percorso tra calcio, volley, basket, ginnastica, tennis, arti marziali e rugby allestito in Piazza delle Feste.</p>
<p><iframe src="http://www.youtube.com/embed/-irBQMfxBpk" width="340" height="191" frameborder="0" allowfullscreen="1"></iframe></p>
<p>Non solo scuole, il venerdì sarà la Giornata Paralimpica con dalle 9 alle 13 la possibilità per tutti di provare ben 15 discipline mentre dalle 15 alle 18 andrà in scena nella Sala Luzzati dei Magazzini del Cotone il Convegno “La Primavera dello Sport Paralimpico” a cui parteciperanno atleti ed esperti del mondo paralimpico tra cui il presidente del CIP Pancalli.&nbsp;Dalle 14,30 scatterà sul campo da calcio la “partita dell’amicizia” dove gli studenti degli Istituti Meucci e Montale si sfideranno in un quadrangolare all’insegna dei migliori valori dello sport.</p>
<p>Quando il sole inizierà a calare sul Porto Antico scoccherà l’ora della notte degli Oscar dello sport ligure. Dalle 20,15 il via alle premiazioni del Galà di Stelle nello Sport con tantissimi campioni ad alternarsi sul palco della Sala Grecale inframezzati dagli show degli Urban Theory e, direttamente da Bruciabaracche e Colordano le esibizioni dei comici Enzo Paci e Andrea Carlini. Domenico Criscito, Fabio Quagliarella, Mara Navarria, Fabio Fognini, Niccolò Canepa, Lorenzo Musetti e tanti altri campioni della Liguria sportiva si prenderanno gli applausi della sala per le loro annate sportive da favola. Nel foyer della Sala spazio anche all’arte abbinata allo sport con la mostra dedicata alle emozioni paralimpiche dal titolo “Sportability”.</p>
<p>Giusto il tempo di riposarsi qualche ora e poi la Festa dello Sport riaprirà i battenti per un&nbsp;sabato&nbsp;ricchissimo di eventi.&nbsp;Sabato&nbsp;mattina a partire dalle 11 doppia premiazione per due dei tanti progetti portati avanti negli anni da Stelle Nello Sport. Si parte con il Premio Fotografico “Carlo Nicali” - Iren in cui i bellissimi premi in palio verranno assegnati ai venti finalisti della gara allo scatto sportivo più emozionante dell’anno, un premio più che meritato per chi è riuscito a spuntarla tra le oltre 300 foto in gara. A seguire tornano protagonisti gli studenti con la premiazione del Concorso “Il Bello dello Sport” che in questa edizione ha coinvolto quasi 5000 tra bambini e ragazzi delle scuole medie ed elementari di tutta la Liguria.</p>
<p><iframe src="http://www.youtube.com/embed/DhXdZECgvhA" width="340" height="191" frameborder="0" allowfullscreen="1"></iframe></p>
<p>Il tendone di Piazza delle Feste sarà il cuore pulsante di un&nbsp;sabato&nbsp;pomeriggio tutto da vivere. Dalle 14 alle 16,30 spazio all’Auxiulium Day in cui la polisportiva del presidente Angelo Serra porterà in scena l’esibizione dei settori di Ginnastica Ritmica e Artistica assieme alla Danza e al Hwarangdo, Tutti gli atleti di queste e delle altre sezioni della società genovese daranno poi vita alle 17 sotto il Palco di Stelle Nello Sport ad uno speciale Flash Mob, un bel modo per sgranchirsi le gambe prima di tornare a riempire il tendone in Piazza delle Feste per la Festa della Ginnastica in cui il movimento della nostra Regione presenterà al pubblico i suoi gioielli e non solo.&nbsp;La giornata più lunga della festa avrà una sua coda spettacolare sul palco al Mandraccio dalle 20 con la Notte Magica dello Sport. Una bella vetrina per tante società in cui si alterneranno giovani ed eccellenze di numerose discipline.</p>
<p>Due campioni della FIDS (Federazione Italiana Danza Sportiva) e della World Dance Liguria della maestra Santa Previti metteranno in scena repertori di eccezionale bravura. Andrea Fois e Roberta Ventura intraprendono il loro percorso nel 2018 e sono una coppia Adult di classe internazionale. Attenzione anche alle esibizioni proposte dalle ginnaste e dai ginnasti dell’Andrea Doria guidati da Silvia Pezzati, dagli interpreti della Naica di Elisa Patanè. La serata propone anche le coreografie delle cheerleaders degli Arenzano Ducks, società della FIP.</p>
<p>Spettacolare sarà anche l’attività proposta dalla Hwasong del maestro Bruno Cavanna tra Taekwondo e Spada Coreana. Appuntamento con il Judo grazie alla Lino Team di Matteo Repetto e con il Karate grazie a una rappresentativa FIJLKAM guidata da Roberto Ferrigno. Occhio anche ai talenti del Pugilato con la PGS Auxilium Genova. Applausi anche per Paolo Rossi e le sue evoluzioni in palleggio con la Football Livefreestyle.</p>
<p>Domenica&nbsp;26 maggio, dalle 11 alle 13, l’area Calcio diventerà centro dell’attenzione grazie all’incontro tra Insuperabili, la Onlus che si schiererà con tanti ragazzi con disabilità cognitiva, e Disperati, un gruppo di ragazzi che hanno come “allenatore” della propria squadra amatoriale un certo Roberto Mancini.</p>
<p>Calcio protagonista anche nel primo pomeriggio. dalle 14,30 sul Palco di Stelle Nello Sport arriva il flash mob del palleggio, un bella occasione per colorare tutto il Porto Antico a cui seguirà la sfida tra i migliori palleggiatori della Festa.</p></div>
		
		
	
			
						  
				  	
				 	
			
					
				 					  
				
					
					
			
					
					
	
			
			

		 <p class="news-single-author"><img title="" alt="" src="http://www.rivierasport.it/fileadmin/layout/common/images/ico_author.gif" /> Redazione</p>
		 
		 
		 
		 
	</div>
<!-- </EdIndex> -->
</div>		
</div><div id="c4483" class="csc-default"  style="margin-bottom:20px;" ><div style="color:#00528a; font-family:Georgia; font-size:16px; font-weight:bold; margin: 0 0 10px;">Ti potrebbero interessare anche:</div>

<div id="lig_rivierasport_smartbox"></div>
<script type="text/javascript" src="http://i.ligatus.com/angular_front/tags/it/rivierasport/tags/angular-tag.js"></script></div><div id="c3949" class="csc-default"  style="margin-bottom:20px;" ><script async="async" src="//epeex.com/related/service/widget/epeex/?ac=morenews&ch=6" language="javascript"></script></div></div>
			<!-- end contentSxTop -->
			
			<!-- start contentCenterBottom -->
			<div id="contentCenterBottom"><!--TYPO3SEARCH_begin--><div id="c3864" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle grande 01 (336x280) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="2843522275"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c3719" class="csc-default"  style="margin-bottom:20px;" >
	<iframe frameborder="0" scrolling="no" width="468" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=635&amp;cat=calcio&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentCenterBottom -->
		
		</div>
		<!-- end mainCenter -->
	
	</div>
	<!-- end main -->


	<!-- start mainFooter -->
	<div id="mainFooter"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
	<!-- end mainFooter -->


	<!-- start bottomMenu -->
	<div id="bottomMenu"><span class="menu_bottom_NO"><a href="http://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/archivio.html" onfocus="blurLink(this);"  >Archivio</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/redazione.html" onfocus="blurLink(this);"  >Redazione</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Invia un Comunicato Stampa</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/pubblicita.html" onfocus="blurLink(this);"  >Pubblicità</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Scrivi al Direttore</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/premium.html" target="_blank" onfocus="blurLink(this);"  >Premium</a></span></div>
	<!-- end bottomMenu -->


	<!-- start footer -->
	<div id="footer">Copyright &copy;&nbsp;2015&nbsp;-&nbsp;2019&nbsp;IlNazionale.it.&nbsp;Tutti i diritti sono riservati.&nbsp;Partita Iva:&nbsp;IT 03401570043&nbsp;<a href="http://www.esprimo.com" target="_blank" >Credits</a>&nbsp;&#124;&nbsp;<a href="http://privacy.morenews.it" target="_blank" >Privacy</a></div>
	<!-- end footer -->

</div>
<!-- end container -->



<div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=1183202141730380';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>