<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="http://www.rivierasport.it/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="EdImage" content="http://www.rivierasport.it/typo3temp/pics/P_2bf868685e.jpg" />
<meta name="EdDateTime" content="2019/06/28 12:57:00" />
<meta name="EdTitle" content="Sanremo: dopo la vittoria del titolo italiano il Comune premia le giovane atlete della Mazzucchelli (Foto)" />
<meta name="EdIdentifier" content="tt_news_uid-1011048" />
<meta name="title" content="Sanremo: dopo la vittoria del titolo italiano il Comune premia le giovane atlete della Mazzucchelli (Foto)" />
<meta name="description" content="Intanto il vice Sindaco Sindoni annuncia di voler riportare la 'Festa dello sport' a settembre." />

<link rel="stylesheet" type="text/css" href="http://www.rivierasport.it/typo3temp/stylesheet_0619bb8429.css" media="all" />



<script src="http://www.rivierasport.it/typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/generale.css?v=1.2" type="text/css" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/news.css?v=1.4" type="text/css" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/polls.css?v=1.2" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/print.css?v=1.2" type="text/css" media="print" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.rivierasport.it/links/rss/argomenti/rivierasportit/rss.xml" />
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  <!--  analytics syndacation - START -->
  ga('create', 'UA-54975156-1', 'auto', { 'name': 'gruppo' });
  ga('gruppo.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics syndacation - END -->
  
  <!--  analytics gruppo IM - START -->
  ga('create', 'UA-116083075-1', 'auto', { 'name': 'gruppoim' });
  ga('gruppoim.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics gruppo IM - END -->
  
  <!--  analytics gruppo MORENEWS - START -->
  ga('create', 'UA-132069284-1', 'auto', { 'name': 'gruppomn' });
  ga('gruppomn.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics gruppo MORENEWS - END -->

  ga('create', 'UA-33651400-21', 'auto');
  ga('send', 'pageview', {
    'anonymizeIp': true
  });
</script>
<title>Sanremo: dopo la vittoria del titolo italiano il Comune premia le giovane atlete della Mazzucchelli (Foto)&nbsp;-&nbsp;Rivierasport.it</title><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
		<script src="http://www.rivierasport.it/fileadmin/layout/common/js/jquery.metadata.js" type="text/javascript"></script>
		<script src="http://www.rivierasport.it/fileadmin/layout/common/js/jquery.openxtag.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery.noConflict();
			(function ($) {
				$(document).ready(function () {
					$.openxtag("init", {
						delivery: "http://advx.esprimo.com/www/delivery",
						extra: {"cat" : "volley" },
					});
					$(".bannerspc").openxtag("spc", function () {
						console.log("loaded ad from zone " + 1);
					});
				});
			})(jQuery);
		</script><link rel="canonical" href="http://www.rivierasport.it/2019/06/28/leggi-notizia/argomenti/volley-5/articolo/sanremo-dopo-la-vittoria-del-titolo-italiano-il-comune-premia-le-giovane-atlete-della-mazzucchelli-1.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.rivierasport.it/2019/06/28/mobile/leggi-notizia/argomenti/volley-5/articolo/sanremo-dopo-la-vittoria-del-titolo-italiano-il-comune-premia-le-giovane-atlete-della-mazzucchelli-1.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.rivierasport.it/2019/06/28/mobile/leggi-notizia/argomenti/volley-5/articolo/sanremo-dopo-la-vittoria-del-titolo-italiano-il-comune-premia-le-giovane-atlete-della-mazzucchelli-1.html" />  <script type="text/javascript">
    //<![CDATA[
    function setCookie(c_name, value, exdays) {var exdate = new Date();exdate.setDate(exdate.getDate() + exdays);var c_value = escape(value) + ((exdays == null) ? "" : "; expires=" + exdate.toUTCString());document.cookie = c_name + "=" + c_value;} function getCookie(c_name) {var i, x, y, ARRcookies = document.cookie.split(";");for (i = 0; i < ARRcookies.length; i++) {x = ARRcookies[i].substr(0, ARRcookies[i].indexOf("="));y = ARRcookies[i].substr(ARRcookies[i].indexOf("=") + 1);x = x.replace(/^\s+|\s+$/g, "");if (x == c_name) {return unescape(y);}}} function getQueryVariable(variable){var query = window.location.search.substring(1);var vars = query.split("&");for (var i=0;i<vars.length;i++) {var pair = vars[i].split("=");if(pair[0] == variable){return pair[1];}}return(false);}function mobileCheck() { if(getQueryVariable("nomobile") > 0 || getCookie("nomobile") > 0) { setCookie("nomobile", 1, 365); } else if (screen.width <= 768) { document.location = "http://www.rivierasport.it/2019/06/28/mobile/leggi-notizia/argomenti/volley-5/articolo/sanremo-dopo-la-vittoria-del-titolo-italiano-il-comune-premia-le-giovane-atlete-della-mazzucchelli-1.html"; } }    mobileCheck();
    //]]>
   </script><link rel="amphtml" href="http://www.rivierasport.it/2019/06/28/amp/argomenti/volley-5/articolo/sanremo-dopo-la-vittoria-del-titolo-italiano-il-comune-premia-le-giovane-atlete-della-mazzucchelli-1.html" /><meta name="copyright" content="www.esprimo.com" />
<meta name="DC.Rights" content="www.esprimo.com" />
<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/x-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/gif" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.gif"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.png"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon.png"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-57x57.png" sizes="57x57"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-60x60.png" sizes="60x60"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-72x72.png" sizes="72x72"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-76x76.png" sizes="76x76"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-114x114.png" sizes="114x114"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-120x120.png" sizes="120x120"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-128x128.png" sizes="128x128"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-144x144.png" sizes="144x144"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-152x152.png" sizes="152x152"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-180x180.png" sizes="180x180"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-precomposed.png"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-16x16.png" sizes="16x16"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-32x32.png" sizes="32x32"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-96x96.png" sizes="96x96"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-160x160.png" sizes="160x160"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-192x192.png" sizes="192x192"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-196x196.png" sizes="196x196"/>
	<meta name="msapplication-TileImage" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-TileColor" content="#ffffff"/> 
	<meta name="msapplication-navbutton-color" content="#ffffff"/> 
	<meta name="application-name" content="Rivierasport.it"/> 
	<meta name="msapplication-tooltip" content="Rivierasport.it"/> 
	<meta name="apple-mobile-web-app-title" content="Rivierasport.it"/> 
	<meta name="msapplication-starturl" content="http://www.rivierasport.it"/> 
	<meta name="msapplication-square70x70logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-70x70.png"/> 
	<meta name="msapplication-square144x144logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-square150x150logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-150x150.png"/> 
	<meta name="msapplication-wide310x150logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x150.png"/> 
	<meta name="msapplication-square310x310logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x310.png"/>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6433461509023241",
        enable_page_level_ads: true
      });
    </script>  <link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css" type="text/css" media="screen" />
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js"></script>
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.cookies.2.2.0.js"></script>  <!--<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js?v=2.1.5"></script>-->
  <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery('a[rel^=lightbox]').fancybox({
        prevEffect: 'fade',
        nextEffect: 'fade',
        padding: 10
      });
    });
  </script>	<link rel="stylesheet" type="text/css" href="http://www.rivierasport.it/fileadmin/layout/common/js/cookiebar/jquery.cookiebar.css" />
	<script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/cookiebar/jquery.cookiebar.js"></script>
	<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery.cookieBar({
				policyURL: 'http://privacy.morenews.it'
			});
		});
	</script>
<meta property="fb:app_id" content="1183202141730380" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Rivierasport.it" />
<meta property="article:publisher" content="https://www.facebook.com/rivierasport.it" />
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/P_2bf868685e.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="504" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rivierasport.it/2019/06/28/leggi-notizia/argomenti/volley-5/articolo/sanremo-dopo-la-vittoria-del-titolo-italiano-il-comune-premia-le-giovane-atlete-della-mazzucchelli-1.html" />
<meta property="og:description" content="Intanto il vice Sindaco Sindoni annuncia di voler riportare la 'Festa dello sport' a settembre." />
<meta property="og:title" content="Sanremo: dopo la vittoria del titolo italiano il Comune premia le giovane atlete della Mazzucchelli (Foto)" />
<meta property="article:published_time" content="2019-06-28T12:57:00+0200" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RivieraSportit" />
<meta name="twitter:title" content="Sanremo: dopo la vittoria del titolo italiano il Comune premia le giovane atlete della Mazzucchelli (Foto)">
<meta name="twitter:description" content="Intanto il vice Sindaco Sindoni annuncia di voler riportare la 'Festa dello sport' a settembre.">
<meta name="twitter:image" content="http://www.rivierasport.it/typo3temp/pics/P_2bf868685e.jpg">


</head>
<body onload="jQuery('#fancy_trigger').trigger('click');">

<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3&appId=1183202141730380"></script>

<!-- start copertina -->
<!--TYPO3SEARCH_begin--><div id="c3714" class="csc-default" ><div class="bannerspc {zoneID: 641}"></div>

<style type="text/css">
.skinAdv {
	position:fixed;
	top:0px;
	left:0px;
	width:100%;
	height:850px;
}
.skinAdv a {
	display:block;
	width:100%;
	height:850px;
}
</style></div><div id="c3994" class="csc-default" ><div class="bannerspc {zoneID: 686}"></div></div><div id="c5171" class="csc-default" ><div class="bannerspc {zoneID: 1206}"></div></div><!--TYPO3SEARCH_end-->
<!-- end copertina -->

<div id="container">

	<!-- start advertisingTop -->
	<div id="advertisingTop">
	
		<!-- start advertisingTopSx -->
		<div id="advertisingTopSx"><!--TYPO3SEARCH_begin--><div id="c3779" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="120" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=656&amp;cat=volley&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopSx -->
		
		<!-- start advertisingTopCenter -->
		<div id="advertisingTopCenter"><!--TYPO3SEARCH_begin--><div id="c3777" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="728" height="90" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=654&amp;cat=volley&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopCenter -->
		
		<!-- start advertisingTopDx -->
		<div id="advertisingTopDx"><!--TYPO3SEARCH_begin--><div id="c3778" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="120" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=655&amp;cat=volley&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopDx -->
	
	</div>
	<!-- end advertisingTop -->


	<!-- start top -->
	<div id="top">
	
		<!-- start topSx -->
		<div id="topSx"><!--TYPO3SEARCH_begin--><div id="c3718" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="260" height="90" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=664&amp;cat=volley&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topSx -->
		
		<!-- start topCenter -->
		<div id="topCenter"><!--TYPO3SEARCH_begin--><div id="c3776" class="csc-default" ><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:410px;"><div class="csc-textpic-imagecolumn" style="width:410px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:410px;"><dt><a href="http://www.rivierasport.it" target="_self" ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/logo.png" width="410" height="100" border="0" alt="" /></a></dt></dl></div></div></div><div class="csc-textpic-clear"><!-- --></div></div><!--TYPO3SEARCH_end--></div>
		<!-- end topCenter -->
		
		<!-- start topDx -->
		<div id="topDx"><!--TYPO3SEARCH_begin--><div id="c3716" class="csc-default" >
	<iframe frameborder="0" scrolling="no" width="260" height="90" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=663&amp;cat=volley&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topDx -->
	
	</div>
	<!-- end top -->


	<!-- start advertisingStriscia -->
	<div id="advertisingStriscia"><!--TYPO3SEARCH_begin--><div id="c4136" class="csc-default" ><div class="bannerspc {zoneID: 662}"></div></div><div id="c5231" class="csc-default" ><div id="strisciaPartite"></div>

<script>
jQuery( document ).ready(function() {
  url = 'http://sport.morenews.it/proxy.php?url=http://sport.morenews.it/partite/%3Fsport=1%26giornale=3&mode=json&full_headers=1&full_status=1';
  jQuery.getJSON( url, function(data){
	jQuery('#strisciaPartite').append(data['contents']);
  });
});
</script></div><!--TYPO3SEARCH_end--></div>
	<!-- end advertisingStriscia -->


	<!-- start topMenu -->
	<div id="topMenu"><ul id="topMenu01"><li class="menu_top_NO"><a href="http://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li><li class="menu_top_ACT"><a href="http://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/atletica-1.html" title="">Atletica</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallamano.html" title="">Pallamano</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/tutte-le-notizie.html" onfocus="blurLink(this);"  >Tutte le notizie</a></li></ul><ul id="topMenu02"><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li>--><!--<li class="menu_top_ACT"><a href="http://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/atletica-1.html" title="">Atletica</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallamano.html" title="">Pallamano</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li>--></ul></div>
	<!-- end topMenu -->


	<!-- start headerTop -->
	<div id="headerTop">
	
		<!-- start headerTopSx -->
		<div id="headerTopSx"><a href="/" title="Prima pagina"><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/home.png" width="18" height="18" border="0" alt="" title="" /></a>&nbsp;/&nbsp;<strong>Volley</strong></div>
		<!-- end headerTopSx -->
		
		<!-- start headerTopDx -->
		<div id="headerTopDx"><!--TYPO3SEARCH_begin--><div id="c3744" class="csc-default" ><ul class="csc-menu csc-menu-1"><li><a href="http://www.rivierasport.it/links/mobile.html" target="_self" title="Mobile"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/mobile.png" width="16" height="16" border="0" alt="" title="" />Mobile</a></li><li><a href="mailto:direttore@rivierasport.it" title="Direttore"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/direttore.png" width="18" height="18" border="0" alt="" title="" />Direttore</a></li><li><a href="http://www.rivierasport.it/links/3425072259.html" target="_blank" title="342.5072259"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/phone.png" width="18" height="18" border="0" alt="" title="" />342.5072259</a></li><li><a href="http://www.rivierasport.it/links/facebook.html" target="_blank" title="Facebook"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/facebook.png" width="18" height="18" border="0" alt="" title="" />Facebook</a></li><li><a href="http://www.rivierasport.it/links/twitter.html" target="_blank" title="Twitter"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/twitter.png" width="18" height="18" border="0" alt="" title="" />Twitter</a></li><li><a href="http://www.rivierasport.it/links/rss.html" target="_top" title="RSS"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/rss.png" width="18" height="18" border="0" alt="" title="" />RSS</a></li><li><a href="http://www.rivierasport.it/istituzionale/archivio.html" target="_top" title="Archivio"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/archivio.png" width="18" height="18" border="0" alt="" title="" />Archivio</a></li></ul></div><!--TYPO3SEARCH_end--></div>
		<!-- end headerTopDx -->
	
	</div>
	<!-- end headerTop -->


	<!-- start main -->
	<div id="main">
	
		<!-- start mainDx -->
		<div id="mainDx">
		
			<!-- start contentDxTop -->
			<div id="contentDxTop"><!--TYPO3SEARCH_begin--><div id="c3820" class="csc-default"  style="margin-bottom:20px;" ><div class="fb-page" data-href="https://www.facebook.com/rivierasport.it" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/rivierasport.it" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/rivierasport.it">Rivierasport.it</a></blockquote></div></div><div id="c3819" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<iframe frameborder="0" scrolling="no" width="300" height="250" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=661&amp;cat=volley&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div>
</div><div id="c3863" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle 01 (300x250) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="1506389873"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c3818" class="csc-default" ><div class="csc-header csc-header-n4"><h3>In Breve</h3></div>
<div class="news-latest-container">
	
			  <div class="news-latest-dategroup">lunedì  24 giugno</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/06/24/leggi-notizia/argomenti/volley-5/articolo/taggia-grande-successo-nel-fine-settimana-scorso-per-la-5a-edizione-del-torneo-sole-mare-volley.html" title="Taggia: grande successo nel fine settimana scorso per la 5a edizione del torneo &quot;Sole Mare Volley&quot; (Foto e Video)"><img src="http://www.rivierasport.it/typo3temp/pics/T_ee7494c476.jpg" width="90" height="90" border="0" alt="Taggia: grande successo nel fine settimana scorso per la 5a edizione del torneo &amp;quot;Sole Mare Volley&amp;quot; (Foto e Video)" title="Taggia: grande successo nel fine settimana scorso per la 5a edizione del torneo &amp;quot;Sole Mare Volley&amp;quot; (Foto e Video)" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/06/24/leggi-notizia/argomenti/volley-5/articolo/taggia-grande-successo-nel-fine-settimana-scorso-per-la-5a-edizione-del-torneo-sole-mare-volley.html" title="Taggia: grande successo nel fine settimana scorso per la 5a edizione del torneo &quot;Sole Mare Volley&quot; (Foto e Video)">Taggia: grande successo nel fine settimana scorso per la 5a edizione del torneo "Sole Mare Volley" (Foto e Video)</a></div>
				<div class="news-latest-time">
					(h. 09:25)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/06/24/leggi-notizia/argomenti/volley-5/articolo/beach-volley-la-prossima-settimana-san-bartolomeo-al-mare-sara-la-capitale-del-beach-volley-giovan.html" title="Beach Volley: la prossima settimana San Bartolomeo al Mare sarà la capitale del beach volley giovanile"><img src="http://www.rivierasport.it/typo3temp/pics/C_16d7b240ad.jpg" width="90" height="90" border="0" alt="Beach Volley: la prossima settimana San Bartolomeo al Mare sarà la capitale del beach volley giovanile" title="Beach Volley: la prossima settimana San Bartolomeo al Mare sarà la capitale del beach volley giovanile" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/06/24/leggi-notizia/argomenti/volley-5/articolo/beach-volley-la-prossima-settimana-san-bartolomeo-al-mare-sara-la-capitale-del-beach-volley-giovan.html" title="Beach Volley: la prossima settimana San Bartolomeo al Mare sarà la capitale del beach volley giovanile">Beach Volley: la prossima settimana San Bartolomeo al Mare sarà la capitale del beach volley giovanile</a></div>
				<div class="news-latest-time">
					(h. 07:51)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">sabato  22 giugno</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/06/22/leggi-notizia/argomenti/volley-5/articolo/beach-volley-ottime-prestazioni-per-vt-armataggia-e-mazzucchelli-sanremo-al-torneo-sole-mare-2019.html" title="Beach Volley. Ottime prestazioni per VT ArmaTaggia e Mazzucchelli Sanremo al Torneo Sole Mare 2019"><img src="http://www.rivierasport.it/typo3temp/pics/S_91f5276eda.jpg" width="90" height="90" border="0" alt="Beach Volley. Ottime prestazioni per VT ArmaTaggia e Mazzucchelli Sanremo al Torneo Sole Mare 2019" title="Beach Volley. Ottime prestazioni per VT ArmaTaggia e Mazzucchelli Sanremo al Torneo Sole Mare 2019" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/06/22/leggi-notizia/argomenti/volley-5/articolo/beach-volley-ottime-prestazioni-per-vt-armataggia-e-mazzucchelli-sanremo-al-torneo-sole-mare-2019.html" title="Beach Volley. Ottime prestazioni per VT ArmaTaggia e Mazzucchelli Sanremo al Torneo Sole Mare 2019">Beach Volley. Ottime prestazioni per VT ArmaTaggia e Mazzucchelli Sanremo al Torneo Sole Mare 2019</a></div>
				<div class="news-latest-time">
					(h. 11:27)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">venerdì  21 giugno</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/06/21/leggi-notizia/argomenti/volley-5/articolo/beach-volley-grande-appuntamento-a-san-bartolomeo-al-mare-dal-1-al-4-luglio-in-programma-la-tapp.html" title="Beach Volley. Grande appuntamento a San Bartolomeo al Mare dal 1° al 4 luglio: in programma la Tappa del Campionato Assoluto"><img src="http://www.rivierasport.it/typo3temp/pics/M_0439922913.jpg" width="90" height="90" border="0" alt="Beach Volley. Grande appuntamento a San Bartolomeo al Mare dal 1° al 4 luglio: in programma la Tappa del Campionato Assoluto" title="Beach Volley. Grande appuntamento a San Bartolomeo al Mare dal 1° al 4 luglio: in programma la Tappa del Campionato Assoluto" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/06/21/leggi-notizia/argomenti/volley-5/articolo/beach-volley-grande-appuntamento-a-san-bartolomeo-al-mare-dal-1-al-4-luglio-in-programma-la-tapp.html" title="Beach Volley. Grande appuntamento a San Bartolomeo al Mare dal 1° al 4 luglio: in programma la Tappa del Campionato Assoluto">Beach Volley. Grande appuntamento a San Bartolomeo al Mare dal 1° al 4 luglio: in programma la Tappa del Campionato Assoluto</a></div>
				<div class="news-latest-time">
					(h. 10:30)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">martedì  18 giugno</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/06/18/leggi-notizia/argomenti/volley-5/articolo/beach-volley-buon-quinto-posto-per-daniele-lupo-e-paolo-nicolai-nella-quarta-tappa-del-world-tour.html" title="Beach Volley. Buon quinto posto per Daniele Lupo e Paolo Nicolai nella quarta tappa del World Tour"><img src="http://www.rivierasport.it/typo3temp/pics/L_1927d2bcaa.jpg" width="90" height="90" border="0" alt="Beach Volley. Buon quinto posto per Daniele Lupo e Paolo Nicolai nella quarta tappa del World Tour" title="Beach Volley. Buon quinto posto per Daniele Lupo e Paolo Nicolai nella quarta tappa del World Tour" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/06/18/leggi-notizia/argomenti/volley-5/articolo/beach-volley-buon-quinto-posto-per-daniele-lupo-e-paolo-nicolai-nella-quarta-tappa-del-world-tour.html" title="Beach Volley. Buon quinto posto per Daniele Lupo e Paolo Nicolai nella quarta tappa del World Tour">Beach Volley. Buon quinto posto per Daniele Lupo e Paolo Nicolai nella quarta tappa del World Tour</a></div>
				<div class="news-latest-time">
					(h. 15:30)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/06/18/leggi-notizia/argomenti/volley-5/articolo/pallavolo-stagione-da-incorniciare-per-le-u13-della-nsc-imperia-secondo-posto-regionale-ed-ora-fin.html" title="Pallavolo: stagione da incorniciare per le U13 della Nsc Imperia, secondo posto regionale ed ora finali Csi"><img src="http://www.rivierasport.it/typo3temp/pics/N_7459820a79.jpg" width="90" height="90" border="0" alt="Pallavolo: stagione da incorniciare per le U13 della Nsc Imperia, secondo posto regionale ed ora finali Csi" title="Pallavolo: stagione da incorniciare per le U13 della Nsc Imperia, secondo posto regionale ed ora finali Csi" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/06/18/leggi-notizia/argomenti/volley-5/articolo/pallavolo-stagione-da-incorniciare-per-le-u13-della-nsc-imperia-secondo-posto-regionale-ed-ora-fin.html" title="Pallavolo: stagione da incorniciare per le U13 della Nsc Imperia, secondo posto regionale ed ora finali Csi">Pallavolo: stagione da incorniciare per le U13 della Nsc Imperia, secondo posto regionale ed ora finali Csi</a></div>
				<div class="news-latest-time">
					(h. 07:41)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/06/18/leggi-notizia/argomenti/volley-5/articolo/pallavolo-10-posto-per-la-nsc-volley-imperia-al-torneo-summer-volley-2019-disputato-ad-acqui-te.html" title="Pallavolo: 10° posto per la Nsc Volley Imperia al torneo 'Summer Volley 2019' disputato ad Acqui Terme"><img src="http://www.rivierasport.it/typo3temp/pics/N_7bc09f4056.jpg" width="90" height="90" border="0" alt="Pallavolo: 10° posto per la Nsc Volley Imperia al torneo 'Summer Volley 2019' disputato ad Acqui Terme" title="Pallavolo: 10° posto per la Nsc Volley Imperia al torneo 'Summer Volley 2019' disputato ad Acqui Terme" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/06/18/leggi-notizia/argomenti/volley-5/articolo/pallavolo-10-posto-per-la-nsc-volley-imperia-al-torneo-summer-volley-2019-disputato-ad-acqui-te.html" title="Pallavolo: 10° posto per la Nsc Volley Imperia al torneo 'Summer Volley 2019' disputato ad Acqui Terme">Pallavolo: 10° posto per la Nsc Volley Imperia al torneo 'Summer Volley 2019' disputato ad Acqui Terme</a></div>
				<div class="news-latest-time">
					(h. 07:25)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">domenica  16 giugno</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/06/16/leggi-notizia/argomenti/volley-5/articolo/beach-volley-avalle-crusca-trionfano-al-festival-nazionale-citta-di-sanremo-trofeo-amoretti-e-gazz.html" title="Beach volley. Avalle-Crusca trionfano al Festival Nazionale Città di Sanremo Trofeo Amoretti e Gazzano (foto e video)"><img src="http://www.rivierasport.it/typo3temp/pics/B_7bb15d1bec.jpg" width="90" height="90" border="0" alt="Beach volley. Avalle-Crusca trionfano al Festival Nazionale Città di Sanremo Trofeo Amoretti e Gazzano (foto e video)" title="Beach volley. Avalle-Crusca trionfano al Festival Nazionale Città di Sanremo Trofeo Amoretti e Gazzano (foto e video)" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/06/16/leggi-notizia/argomenti/volley-5/articolo/beach-volley-avalle-crusca-trionfano-al-festival-nazionale-citta-di-sanremo-trofeo-amoretti-e-gazz.html" title="Beach volley. Avalle-Crusca trionfano al Festival Nazionale Città di Sanremo Trofeo Amoretti e Gazzano (foto e video)">Beach volley. Avalle-Crusca trionfano al Festival Nazionale Città di Sanremo Trofeo Amoretti e Gazzano (foto e video)</a></div>
				<div class="news-latest-time">
					(h. 20:02)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/06/16/leggi-notizia/argomenti/volley-5/articolo/volley-sanremese-in-festa-lunder10-della-mazzucchelli-si-laurea-campione-ditalia-csi-foto-1.html" title="Volley sanremese in festa: l'Under10 della Mazzucchelli si laurea campione d'Italia Csi (Foto)"><img src="http://www.rivierasport.it/typo3temp/pics/M_b79c2c3761.jpeg" width="90" height="90" border="0" alt="Volley sanremese in festa: l'Under10 della Mazzucchelli si laurea campione d'Italia Csi (Foto)" title="Volley sanremese in festa: l'Under10 della Mazzucchelli si laurea campione d'Italia Csi (Foto)" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/06/16/leggi-notizia/argomenti/volley-5/articolo/volley-sanremese-in-festa-lunder10-della-mazzucchelli-si-laurea-campione-ditalia-csi-foto-1.html" title="Volley sanremese in festa: l'Under10 della Mazzucchelli si laurea campione d'Italia Csi (Foto)">Volley sanremese in festa: l'Under10 della Mazzucchelli si laurea campione d'Italia Csi (Foto)</a></div>
				<div class="news-latest-time">
					(h. 17:47)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/06/16/leggi-notizia/argomenti/volley-5/articolo/beach-volley-citta-di-sanremo-trofeo-amoretti-e-gazzano-nel-pomeriggio-latto-conclusivo.html" title="Beach Volley. Città di Sanremo 'Trofeo Amoretti e Gazzano': nel pomeriggio l'atto conclusivo"><img src="http://www.rivierasport.it/typo3temp/pics/B_e191868fd0.jpg" width="90" height="90" border="0" alt="Beach Volley. Città di Sanremo 'Trofeo Amoretti e Gazzano': nel pomeriggio l'atto conclusivo" title="Beach Volley. Città di Sanremo 'Trofeo Amoretti e Gazzano': nel pomeriggio l'atto conclusivo" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/06/16/leggi-notizia/argomenti/volley-5/articolo/beach-volley-citta-di-sanremo-trofeo-amoretti-e-gazzano-nel-pomeriggio-latto-conclusivo.html" title="Beach Volley. Città di Sanremo 'Trofeo Amoretti e Gazzano': nel pomeriggio l'atto conclusivo">Beach Volley. Città di Sanremo 'Trofeo Amoretti e Gazzano': nel pomeriggio l'atto conclusivo</a></div>
				<div class="news-latest-time">
					(h. 12:10)
				</div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="http://www.rivierasport.it/2019/06/28/tutte-le-notizie/argomenti/volley-5.html" >Leggi le ultime di:&nbsp;Volley</a></div>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxTop -->
			
			<!-- start contentDxBottom -->
			<div id="contentDxBottom"><!--TYPO3SEARCH_begin--><div id="c3817" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<iframe frameborder="0" scrolling="no" width="300" height="250" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=660&amp;cat=volley&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div>
</div><div id="c5194" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<iframe frameborder="0" scrolling="no" width="300" height="250" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=1225&amp;cat=volley&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxBottom -->
		
		</div>
		<!-- end mainDx -->
		
		
		<!-- start mainTop -->
		<div id="mainTop"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
		<!-- end mainTop -->
		
		
		<!-- start mainSx -->
		<div id="mainSx">
		
			<!-- start contentSxTop -->
			<div id="contentSxTop"><!--TYPO3SEARCH_begin--><div id="c3757" class="csc-default"  style="margin-bottom:15px;" ><div class="csc-header"><h3>Che tempo fa</h3></div>
<script src="http://feed.datameteo.com/meteo3_1/7gg/index.php?dati=MERGE&amp;codice=tgcnHP&amp;placename=imperia&amp;op=remote" charset="utf-8"></script></div><div id="c3755" class="csc-default"  style="margin-bottom:5px;" >
	<iframe frameborder="0" scrolling="no" width="150" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=645&amp;cat=volley&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><div id="c3753" class="csc-default"  style="margin-bottom:5px;" >
	<iframe frameborder="0" scrolling="no" width="150" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=646&amp;cat=volley&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><div id="c3746" class="csc-frame csc-frame-frame2" ><div class="csc-header csc-header-n4"><h3>Rubriche</h3></div><ul class="news-catmenu"><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/fotogallery.html" title="">Fotogallery</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/multimedia-3.html" title="">Multimedia</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/designazioni-e-squalifiche.html" title="">Designazioni e squalifiche</a></span></li></ul></div><div id="c3868" class="csc-default" ><!--  Header: [begin] -->
<div class="csc-header"><h3>Cerca nel web</h3></div>
<!--  Header: [end] -->

<div class="content_object_container_html">

<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.it" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-6433461509023241:1087587473" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="8" />
        <input type="submit" name="sa" value="Cerca" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <!--<div class="cse-branding-text">
    Ricerca personalizzata
  </div>-->
</div>

</div></div><!--TYPO3SEARCH_end--></div>
			<!-- end contentSxTop -->
			
			<!-- start contentSxBottom -->
			<div id="contentSxBottom"><div id="c3816" class="csc-default" ><div class="csc-header csc-header-n1"><h3 class="csc-firstHeader">Accadeva un anno fa</h3></div>
<div class="dateago-latest-container">
	
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2018/06/28/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-taggia-sul-taccuino-altri-due-giocatori-si-seguono-saba-e-romanelli.html" title="Calciomercato. Taggia, sul taccuino altri due giocatori: si seguono Saba e Romanelli"><img src="http://www.rivierasport.it/typo3temp/pics/L_97a5a3c9cb.jpg" width="130" height="98" border="0" alt="Luca Romanelli è un'idea per il Taggia" title="Luca Romanelli è un'idea per il Taggia" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2018/06/28/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-taggia-sul-taccuino-altri-due-giocatori-si-seguono-saba-e-romanelli.html" title="Calciomercato. Taggia, sul taccuino altri due giocatori: si seguono Saba e Romanelli">Calciomercato. Taggia, sul taccuino altri due giocatori: si seguono Saba e Romanelli</a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2018/06/28/leggi-notizia/argomenti/sport-acquatici-1/articolo/bordighera-il-sindaco-ha-ricevuto-gli-atleti-della-bordighera-nuoto-piu-emozionato-oggi-del-pr-3.html" title="Bordighera: il Sindaco ha ricevuto gli atleti della 'Bordighera Nuoto', &quot;Più emozionato oggi del primo Consiglio&quot;"><img src="http://www.rivierasport.it/typo3temp/pics/I_84d922e367.jpg" width="130" height="98" border="0" alt="Bordighera: il Sindaco ha ricevuto gli atleti della 'Bordighera Nuoto', &amp;quot;Più emozionato oggi del primo Consiglio&amp;quot;" title="Bordighera: il Sindaco ha ricevuto gli atleti della 'Bordighera Nuoto', &amp;quot;Più emozionato oggi del primo Consiglio&amp;quot;" /></a>
				</div>
				<div class="dateago-latest-time">
					Sport acquatici
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2018/06/28/leggi-notizia/argomenti/sport-acquatici-1/articolo/bordighera-il-sindaco-ha-ricevuto-gli-atleti-della-bordighera-nuoto-piu-emozionato-oggi-del-pr-3.html" title="Bordighera: il Sindaco ha ricevuto gli atleti della 'Bordighera Nuoto', &quot;Più emozionato oggi del primo Consiglio&quot;">Bordighera: il Sindaco ha ricevuto gli atleti della 'Bordighera Nuoto', "Più emozionato oggi del primo Consiglio"</a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2018/06/28/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-panchina-dianese-golfo-conto-alla-rovescia-per-il-nuovo-allenatore-bencardino-in.html" title="Calciomercato. Panchina Dianese &amp; Golfo, conto alla rovescia per il nuovo allenatore: Bencardino in pole"><img src="http://www.rivierasport.it/typo3temp/pics/A_8b7253d1d9.jpg" width="130" height="98" border="0" alt="Alfredo Bancardino è in pole per la panchina della Dianese &amp;amp; Golfo" title="Alfredo Bancardino è in pole per la panchina della Dianese &amp;amp; Golfo" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2018/06/28/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-panchina-dianese-golfo-conto-alla-rovescia-per-il-nuovo-allenatore-bencardino-in.html" title="Calciomercato. Panchina Dianese &amp; Golfo, conto alla rovescia per il nuovo allenatore: Bencardino in pole">Calciomercato. Panchina Dianese & Golfo, conto alla rovescia per il nuovo allenatore: Bencardino in pole</a></div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="http://www.rivierasport.it/2018/06/28/tutte-le-notizie.html" >Leggi tutte le notizie</a></div>
</div>
</div></div>
			<!-- end contentSxBottom -->
		
		</div>
		<!-- end mainSx -->
		
		
		<!-- start mainCenter -->
		<div id="mainCenter">
		
			<!-- start contentCenterTop -->
			<div id="contentCenterTop"><div id="c3822" class="csc-default"  style="margin-bottom:20px;" ><div class="bannerspc {zoneID: 291}"></div></div><div id="c3821" class="csc-default" >

<div class="news-single-container">
<!-- <EdIndex> -->
	<div class="csc-header">
		<h3><span class="news-list-category-header">Volley</span> | <span class="news-list-date-header">28 giugno 2019, 12:57</span></h3>
	</div>
	<div class="news-single-item">
		<h1 style="float:left; width:84%;">Sanremo: dopo la vittoria del titolo italiano il Comune premia le giovane atlete della Mazzucchelli (Foto)</h1>

<div style="width:76px; float:right;">
  <div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
</div>

<style type="text/css">
@media only screen and (min-width: 1000px) {
  .fb-like {
    position:absolute !important;
  }
}
</style>

<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="clear:both; margin-bottom:10px;">
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_print"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>
</div>
<script type="text/javascript">
var a2a_config = a2a_config || {};
a2a_config.locale = "it";
</script>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<style type="text/css">.a2a_overlay, .a2a_modal { display:none !important; }</style>
<!-- AddToAny END -->

		  <script>
    (function (i, s, o, g, r, a, m, n, u) {
    a = s.createElement(o),m = s.getElementsByTagName(o)[0];
    a.async = 1; a.src = g;m.parentNode.insertBefore(a, m);
    window[r] = n; window['altUrl'] = u;
    })(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode', null, null, '1YUQ9LOJ', null);
  </script>
  <div id='lectiosContainer'></div>
		
		<h2>Intanto il vice Sindaco Sindoni annuncia di voler riportare la 'Festa dello sport' a settembre.</h2>

		<div class="news-single-image"><a href="http://www.rivierasport.it/typo3temp/pics/P_2bf868685e.jpg" rel="lightbox[lb1011048]"><img src="http://www.rivierasport.it/typo3temp/pics/P_525732b71c.jpg" width="510" height="285" border="0" alt="Sanremo: dopo la vittoria del titolo italiano il Comune premia le giovane atlete della Mazzucchelli (Foto)" title="Sanremo: dopo la vittoria del titolo italiano il Comune premia le giovane atlete della Mazzucchelli (Foto)" /></a></div> 

			<div id="news-single-item_adsense" style="float:right; margin:15px 0 10px 10px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper largo 01 (160x600) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="7273721877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	</div>

		<div class="news-single-content"><p>Si è svolta questa mattina in comune una piccola cerimonia, durante la quale il vice Sindaco di Sanremo, Alessandro Sindoni, ha voluto premiare le piccole atlete Mazzucchelli, che hanno portato in alto il nome della città, vincendo il titolo italiano.</p>
<p>“Oggi sono felice – ha detto Sindaco - perché sono qui in veste di Assessore allo sport che premia chi fa sport. A breve incontrerò le associazioni che si occupano del settore, per pianificare al meglio la programmazione. Vogliamo riportare la ‘Festa dello sport’ a settembre, nelle piazze, come promozione delle società sportive&quot;.</p></div>
		
		<div class="news_single_gallery"><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/P_31e0ed8afa.jpg" rel="lightbox[lb1011048]"><img src="http://www.rivierasport.it/typo3temp/pics/P_74a0b7de01.jpg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/P_026cf05f04.jpg" rel="lightbox[lb1011048]"><img src="http://www.rivierasport.it/typo3temp/pics/P_0f3c35eed6.jpg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/P_66a51c68c6.jpg" rel="lightbox[lb1011048]"><img src="http://www.rivierasport.it/typo3temp/pics/P_12f337874d.jpg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/P_34380dea53.jpg" rel="lightbox[lb1011048]"><img src="http://www.rivierasport.it/typo3temp/pics/P_fec2114908.jpg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/P_37be66bc96.jpg" rel="lightbox[lb1011048]"><img src="http://www.rivierasport.it/typo3temp/pics/P_8e55a75c99.jpg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/P_8eccc1cdac.jpg" rel="lightbox[lb1011048]"><img src="http://www.rivierasport.it/typo3temp/pics/P_f221452a45.jpg" width="88" height="66" border="0" alt="" title="" /></a></div><div class="news_single_gallery_el"><a href="http://www.rivierasport.it/typo3temp/pics/P_7127aeddb1.jpg" rel="lightbox[lb1011048]"><img src="http://www.rivierasport.it/typo3temp/pics/P_5e4a2b80a4.jpg" width="88" height="66" border="0" alt="" title="" /></a></div></div>
	
			
						  
				  	
				 	
			
					
				 					  
				
					
					
			
					
					
	
			
			

		 <p class="news-single-author"><img title="" alt="" src="http://www.rivierasport.it/fileadmin/layout/common/images/ico_author.gif" /> Carlo Alessi</p>
		 
		 
		 
		 
	</div>
<!-- </EdIndex> -->
</div>		
</div><div id="c4483" class="csc-default"  style="margin-bottom:20px;" ><div style="color:#00528a; font-family:Georgia; font-size:16px; font-weight:bold; margin: 0 0 10px;">Ti potrebbero interessare anche:</div>

<div id="lig_rivierasport_smartbox"></div>
<script type="text/javascript" src="http://i.ligatus.com/angular_front/tags/it/rivierasport/tags/angular-tag.js"></script></div><div id="c3949" class="csc-default"  style="margin-bottom:20px;" ><script async="async" src="//epeex.com/related/service/widget/epeex/?ac=morenews&ch=6" language="javascript"></script></div></div>
			<!-- end contentSxTop -->
			
			<!-- start contentCenterBottom -->
			<div id="contentCenterBottom"><!--TYPO3SEARCH_begin--><div id="c3864" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle grande 01 (336x280) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="2843522275"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c3719" class="csc-default"  style="margin-bottom:20px;" >
	<iframe frameborder="0" scrolling="no" width="468" height="60" src="http://www.rivierasport.it/typo3conf/ext/openx/lib/class.tx_openx_frame.php?zoneid=635&amp;cat=volley&srv=advx.esprimo.com" allowtransparency='true'>
		<p>Your browser does not support iframes.</p>
	</iframe>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentCenterBottom -->
		
		</div>
		<!-- end mainCenter -->
	
	</div>
	<!-- end main -->


	<!-- start mainFooter -->
	<div id="mainFooter"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
	<!-- end mainFooter -->


	<!-- start bottomMenu -->
	<div id="bottomMenu"><span class="menu_bottom_NO"><a href="http://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/archivio.html" onfocus="blurLink(this);"  >Archivio</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/redazione.html" onfocus="blurLink(this);"  >Redazione</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Invia un Comunicato Stampa</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/pubblicita.html" onfocus="blurLink(this);"  >Pubblicità</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Scrivi al Direttore</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/premium.html" target="_blank" onfocus="blurLink(this);"  >Premium</a></span></div>
	<!-- end bottomMenu -->


	<!-- start footer -->
	<div id="footer">Copyright &copy;&nbsp;2015&nbsp;-&nbsp;2019&nbsp;IlNazionale.it.&nbsp;Tutti i diritti sono riservati.&nbsp;Partita Iva:&nbsp;IT 03401570043&nbsp;<a href="http://www.esprimo.com" target="_blank" >Credits</a>&nbsp;&#124;&nbsp;<a href="http://privacy.morenews.it" target="_blank" >Privacy</a></div>
	<!-- end footer -->

</div>
<!-- end container -->




</body>
</html>