<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="http://www.rivierasport.it/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="EdImage" content="http://www.rivierasport.it/typo3temp/pics/T_842dbb9690.jpg" />
<meta name="EdDateTime" content="2019/07/29 17:22:00" />
<meta name="EdTitle" content="Empoli. Genoa, Livorno, Monaco e Parma: le big ai nastri di partenza del Torneo Internazionale Carlin's Boys" />
<meta name="EdIdentifier" content="tt_news_uid-1017656" />
<meta name="title" content="Empoli. Genoa, Livorno, Monaco e Parma: le big ai nastri di partenza del Torneo Internazionale Carlin's Boys" />
<meta name="description" content="La rassegna prenderà il via il 28 agosto" />

<link rel="stylesheet" type="text/css" href="http://www.rivierasport.it/typo3temp/stylesheet_0619bb8429.css" media="all" />



<script src="http://www.rivierasport.it/typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/generale.css?v=1.3" type="text/css" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/news.css?v=1.4" type="text/css" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/polls.css?v=1.2" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/css/print.css?v=1.2" type="text/css" media="print" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.rivierasport.it/links/rss/argomenti/rivierasportit/rss.xml" />
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  <!--  analytics syndacation - START -->
  ga('create', 'UA-54975156-1', 'auto', { 'name': 'gruppo' });
  ga('gruppo.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics syndacation - END -->
  
  <!--  analytics gruppo IM - START -->
  ga('create', 'UA-116083075-1', 'auto', { 'name': 'gruppoim' });
  ga('gruppoim.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics gruppo IM - END -->
  
  <!--  analytics gruppo MORENEWS - START -->
  ga('create', 'UA-132069284-1', 'auto', { 'name': 'gruppomn' });
  ga('gruppomn.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics gruppo MORENEWS - END -->

  ga('create', 'UA-33651400-21', 'auto');
  ga('send', 'pageview', {
    'anonymizeIp': true
  });
</script>
<title>Empoli. Genoa, Livorno, Monaco e Parma: le big ai nastri di partenza del Torneo Internazionale Carlin's Boys&nbsp;-&nbsp;Rivierasport.it</title><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
		<script src="http://www.rivierasport.it/fileadmin/layout/common/js/jquery.metadata.js" type="text/javascript"></script>
		<script src="http://www.rivierasport.it/fileadmin/layout/common/js/jquery.openxtag.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery.noConflict();
			(function ($) {
				$(document).ready(function () {
					$.openxtag("init", {
						delivery: "http://advx.esprimo.com/www/delivery",
						extra: {"cat" : "calcio" },
					});
					$(".bannerspc").openxtag("spc", function () {
						console.log("loaded ad from zone " + 1);
					});
				});
			})(jQuery);
		</script><link rel="canonical" href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/empoli-genoa-livorno-monaco-e-parma-le-big-ai-nastri-di-partenza-del-torneo-internazionale-carli.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.rivierasport.it/2019/07/29/mobile/leggi-notizia/argomenti/calcio-5/articolo/empoli-genoa-livorno-monaco-e-parma-le-big-ai-nastri-di-partenza-del-torneo-internazionale-carli.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.rivierasport.it/2019/07/29/mobile/leggi-notizia/argomenti/calcio-5/articolo/empoli-genoa-livorno-monaco-e-parma-le-big-ai-nastri-di-partenza-del-torneo-internazionale-carli.html" />  <script type="text/javascript">
    //<![CDATA[
    function setCookie(c_name, value, exdays) {var exdate = new Date();exdate.setDate(exdate.getDate() + exdays);var c_value = escape(value) + ((exdays == null) ? "" : "; expires=" + exdate.toUTCString());document.cookie = c_name + "=" + c_value;} function getCookie(c_name) {var i, x, y, ARRcookies = document.cookie.split(";");for (i = 0; i < ARRcookies.length; i++) {x = ARRcookies[i].substr(0, ARRcookies[i].indexOf("="));y = ARRcookies[i].substr(ARRcookies[i].indexOf("=") + 1);x = x.replace(/^\s+|\s+$/g, "");if (x == c_name) {return unescape(y);}}} function getQueryVariable(variable){var query = window.location.search.substring(1);var vars = query.split("&");for (var i=0;i<vars.length;i++) {var pair = vars[i].split("=");if(pair[0] == variable){return pair[1];}}return(false);}function mobileCheck() { if(getQueryVariable("nomobile") > 0 || getCookie("nomobile") > 0) { setCookie("nomobile", 1, 365); } else if (screen.width <= 768) { document.location = "http://www.rivierasport.it/2019/07/29/mobile/leggi-notizia/argomenti/calcio-5/articolo/empoli-genoa-livorno-monaco-e-parma-le-big-ai-nastri-di-partenza-del-torneo-internazionale-carli.html"; } }    mobileCheck();
    //]]>
   </script><link rel="amphtml" href="http://www.rivierasport.it/2019/07/29/amp/argomenti/calcio-5/articolo/empoli-genoa-livorno-monaco-e-parma-le-big-ai-nastri-di-partenza-del-torneo-internazionale-carli.html" /><meta name="copyright" content="www.esprimo.com" />
<meta name="DC.Rights" content="www.esprimo.com" />
<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/x-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/gif" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.gif"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.png"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon.png"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-57x57.png" sizes="57x57"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-60x60.png" sizes="60x60"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-72x72.png" sizes="72x72"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-76x76.png" sizes="76x76"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-114x114.png" sizes="114x114"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-120x120.png" sizes="120x120"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-128x128.png" sizes="128x128"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-144x144.png" sizes="144x144"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-152x152.png" sizes="152x152"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-180x180.png" sizes="180x180"/>
	<link rel="apple-touch-icon" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-precomposed.png"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-16x16.png" sizes="16x16"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-32x32.png" sizes="32x32"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-96x96.png" sizes="96x96"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-160x160.png" sizes="160x160"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-192x192.png" sizes="192x192"/>
	<link rel="icon" type="image/png" href="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-196x196.png" sizes="196x196"/>
	<meta name="msapplication-TileImage" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-TileColor" content="#ffffff"/> 
	<meta name="msapplication-navbutton-color" content="#ffffff"/> 
	<meta name="application-name" content="Rivierasport.it"/> 
	<meta name="msapplication-tooltip" content="Rivierasport.it"/> 
	<meta name="apple-mobile-web-app-title" content="Rivierasport.it"/> 
	<meta name="msapplication-starturl" content="http://www.rivierasport.it"/> 
	<meta name="msapplication-square70x70logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-70x70.png"/> 
	<meta name="msapplication-square144x144logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-square150x150logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-150x150.png"/> 
	<meta name="msapplication-wide310x150logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x150.png"/> 
	<meta name="msapplication-square310x310logo" content="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x310.png"/>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6433461509023241",
        enable_page_level_ads: true
      });
    </script>  <link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css" type="text/css" media="screen" />
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js"></script>
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.cookies.2.2.0.js"></script>  <!--<link rel="stylesheet" href="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
  <script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js?v=2.1.5"></script>-->
  <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery('a[rel^=lightbox]').fancybox({
        prevEffect: 'fade',
        nextEffect: 'fade',
        padding: 10
      });
    });
  </script>	<link rel="stylesheet" type="text/css" href="http://www.rivierasport.it/fileadmin/layout/common/js/cookiebar/jquery.cookiebar.css" />
	<script type="text/javascript" src="http://www.rivierasport.it/fileadmin/layout/common/js/cookiebar/jquery.cookiebar.js"></script>
	<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery.cookieBar({
				policyURL: 'http://privacy.morenews.it'
			});
		});
	</script>
<meta property="fb:app_id" content="1183202141730380" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Rivierasport.it" />
<meta property="article:publisher" content="https://www.facebook.com/rivierasport.it" />
<meta property="og:image" content="http://www.rivierasport.it/typo3temp/pics/T_842dbb9690.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/empoli-genoa-livorno-monaco-e-parma-le-big-ai-nastri-di-partenza-del-torneo-internazionale-carli.html" />
<meta property="og:description" content="La rassegna prenderà il via il 28 agosto" />
<meta property="og:title" content="Empoli. Genoa, Livorno, Monaco e Parma: le big ai nastri di partenza del Torneo Internazionale Carlin's Boys" />
<meta property="article:published_time" content="2019-07-29T17:22:00+0200" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RivieraSportit" />
<meta name="twitter:title" content="Empoli. Genoa, Livorno, Monaco e Parma: le big ai nastri di partenza del Torneo Internazionale Carlin's Boys">
<meta name="twitter:description" content="La rassegna prenderà il via il 28 agosto">
<meta name="twitter:image" content="http://www.rivierasport.it/typo3temp/pics/T_842dbb9690.jpg">


</head>
<body onload="jQuery('#fancy_trigger').trigger('click');">

<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3&appId=1183202141730380"></script>

<!-- start copertina -->
<!--TYPO3SEARCH_begin--><div id="c6189" class="csc-default" >
<ins data-revive-zoneid="641" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><div id="c3994" class="csc-default" ><div class="bannerspc {zoneID: 686}"></div></div><div id="c5171" class="csc-default" ><div class="bannerspc {zoneID: 1206}"></div></div><!--TYPO3SEARCH_end-->
<!-- end copertina -->

<div id="container">

	<!-- start advertisingTop -->
	<div id="advertisingTop">
	
		<!-- start advertisingTopSx -->
		<div id="advertisingTopSx"><!--TYPO3SEARCH_begin--><div id="c3779" class="csc-default" >
<ins data-revive-zoneid="656" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopSx -->
		
		<!-- start advertisingTopCenter -->
		<div id="advertisingTopCenter"><!--TYPO3SEARCH_begin--><div id="c3777" class="csc-default" >
<ins data-revive-zoneid="654" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopCenter -->
		
		<!-- start advertisingTopDx -->
		<div id="advertisingTopDx"><!--TYPO3SEARCH_begin--><div id="c3778" class="csc-default" >
<ins data-revive-zoneid="655" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopDx -->
	
	</div>
	<!-- end advertisingTop -->


	<!-- start top -->
	<div id="top">
	
		<!-- start topSx -->
		<div id="topSx"><!--TYPO3SEARCH_begin--><div id="c3718" class="csc-default" >
<ins data-revive-zoneid="664" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topSx -->
		
		<!-- start topCenter -->
		<div id="topCenter"><!--TYPO3SEARCH_begin--><div id="c3776" class="csc-default" ><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:410px;"><div class="csc-textpic-imagecolumn" style="width:410px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:410px;"><dt><a href="http://www.rivierasport.it" target="_self" ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/logo.png" width="410" height="100" border="0" alt="" /></a></dt></dl></div></div></div><div class="csc-textpic-clear"><!-- --></div></div><!--TYPO3SEARCH_end--></div>
		<!-- end topCenter -->
		
		<!-- start topDx -->
		<div id="topDx"><!--TYPO3SEARCH_begin--><div id="c3716" class="csc-default" >
<ins data-revive-zoneid="663" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topDx -->
	
	</div>
	<!-- end top -->


	<!-- start advertisingStriscia -->
	<div id="advertisingStriscia"><!--TYPO3SEARCH_begin--><div id="c4136" class="csc-default" ><div class="bannerspc {zoneID: 662}"></div></div><div id="c5231" class="csc-default" ><div id="strisciaPartite"></div>

<script>
jQuery( document ).ready(function() {
  url = 'https://sport.esprimo.com/proxy.php?url=https://sport.esprimo.com/partite/%3Fsport=1%26giornale=3&mode=json&full_headers=1&full_status=1';
  jQuery.getJSON( url, function(data){
	jQuery('#strisciaPartite').append(data['contents']);
  });
});
</script></div><!--TYPO3SEARCH_end--></div>
	<!-- end advertisingStriscia -->


	<!-- start topMenu -->
	<div id="topMenu"><ul id="topMenu01"><li class="menu_top_NO"><a href="http://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></li><li class="menu_top_ACT"><a href="http://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/atletica-1.html" title="">Atletica</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallamano.html" title="">Pallamano</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li><li class="menu_top_NO"><a href="http://www.rivierasport.it/tutte-le-notizie.html" onfocus="blurLink(this);"  >Tutte le notizie</a></li></ul><ul id="topMenu02"><!--<li class="menu_top_ACT"><a href="http://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/atletica-1.html" title="">Atletica</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/pallamano.html" title="">Pallamano</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li>--><!--<li class="menu_top_NO"><a href="http://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li>--></ul></div>
	<!-- end topMenu -->


	<!-- start headerTop -->
	<div id="headerTop">
	
		<!-- start headerTopSx -->
		<div id="headerTopSx"><a href="/" title="Prima pagina"><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/home.png" width="18" height="18" border="0" alt="" title="" /></a>&nbsp;/&nbsp;<strong>Calcio</strong></div>
		<!-- end headerTopSx -->
		
		<!-- start headerTopDx -->
		<div id="headerTopDx"><!--TYPO3SEARCH_begin--><div id="c3744" class="csc-default" ><ul class="csc-menu csc-menu-1"><li><a href="http://www.rivierasport.it/links/mobile.html" target="_self" title="Mobile"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/mobile.png" width="16" height="16" border="0" alt="" title="" />Mobile</a></li><li><a href="mailto:direttore@rivierasport.it" title="Direttore"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/direttore.png" width="18" height="18" border="0" alt="" title="" />Direttore</a></li><li><a href="http://www.rivierasport.it/links/3425072259.html" target="_blank" title="342.5072259"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/phone.png" width="18" height="18" border="0" alt="" title="" />342.5072259</a></li><li><a href="http://www.rivierasport.it/links/facebook.html" target="_blank" title="Facebook"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/facebook.png" width="18" height="18" border="0" alt="" title="" />Facebook</a></li><li><a href="http://www.rivierasport.it/links/twitter.html" target="_blank" title="Twitter"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/twitter.png" width="18" height="18" border="0" alt="" title="" />Twitter</a></li><li><a href="http://www.rivierasport.it/links/rss.html" target="_top" title="RSS"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/rss.png" width="18" height="18" border="0" alt="" title="" />RSS</a></li><li><a href="http://www.rivierasport.it/istituzionale/archivio.html" target="_top" title="Archivio"  ><img src="http://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/archivio.png" width="18" height="18" border="0" alt="" title="" />Archivio</a></li></ul></div><!--TYPO3SEARCH_end--></div>
		<!-- end headerTopDx -->
	
	</div>
	<!-- end headerTop -->


	<!-- start main -->
	<div id="main">
	
		<!-- start mainDx -->
		<div id="mainDx">
		
			<!-- start contentDxTop -->
			<div id="contentDxTop"><!--TYPO3SEARCH_begin--><div id="c3820" class="csc-default"  style="margin-bottom:20px;" ><div class="fb-page" data-href="https://www.facebook.com/rivierasport.it" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/rivierasport.it" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/rivierasport.it">Rivierasport.it</a></blockquote></div></div><div id="c3819" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<ins data-revive-zoneid="661" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
	<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div>
</div><div id="c3863" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle 01 (300x250) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="1506389873"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c3818" class="csc-default" ><div class="csc-header csc-header-n4"><h3>In Breve</h3></div>
<div class="news-latest-container">
	
			  <div class="news-latest-dategroup">lunedì  29 luglio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-promozione-taggia-ufficiale-di-iliasse-el-kamli-siciliano-ha-la-sua-freccia.html" title="Calciomercato Promozione. Taggia, UFFICIALE di Iliasse El Kamli: Siciliano ha la sua freccia"><img src="http://www.rivierasport.it/typo3temp/pics/E_a04a477e25.jpg" width="90" height="90" border="0" alt="Calciomercato Promozione. Taggia, UFFICIALE di Iliasse El Kamli: Siciliano ha la sua freccia" title="Calciomercato Promozione. Taggia, UFFICIALE di Iliasse El Kamli: Siciliano ha la sua freccia" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-promozione-taggia-ufficiale-di-iliasse-el-kamli-siciliano-ha-la-sua-freccia.html" title="Calciomercato Promozione. Taggia, UFFICIALE di Iliasse El Kamli: Siciliano ha la sua freccia">Calciomercato Promozione. Taggia, UFFICIALE di Iliasse El Kamli: Siciliano ha la sua freccia</a></div>
				<div class="news-latest-time">
					(h. 19:50)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-imperia-scattata-la-stagione-20192020-la-carica-di-mister-lupo-si-e-lavora.html" title="Calcio, Eccellenza. Imperia, scattata la stagione 2019/2020. La carica di mister Lupo: &quot;Si è lavorato molto bene sul mercato, pronti per quest'avventura&quot; (FOTO e VIDEO)"><img src="http://www.rivierasport.it/typo3temp/pics/C_70300b7409.jpg" width="90" height="90" border="0" alt="Calcio, Eccellenza. Imperia, scattata la stagione 2019/2020. La carica di mister Lupo: &amp;quot;Si è lavorato molto bene sul mercato, pronti per quest'avventura&amp;quot; (FOTO e VIDEO)" title="Calcio, Eccellenza. Imperia, scattata la stagione 2019/2020. La carica di mister Lupo: &amp;quot;Si è lavorato molto bene sul mercato, pronti per quest'avventura&amp;quot; (FOTO e VIDEO)" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-imperia-scattata-la-stagione-20192020-la-carica-di-mister-lupo-si-e-lavora.html" title="Calcio, Eccellenza. Imperia, scattata la stagione 2019/2020. La carica di mister Lupo: &quot;Si è lavorato molto bene sul mercato, pronti per quest'avventura&quot; (FOTO e VIDEO)">Calcio, Eccellenza. Imperia, scattata la stagione 2019/2020. La carica di mister Lupo: "Si è lavorato molto bene sul mercato, pronti per quest'avventura" (FOTO e VIDEO)</a></div>
				<div class="news-latest-time">
					(h. 19:10)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-serie-d-lex-sanremese-fabio-lauria-verso-ladriese-sfuma-la-pista-savona.html" title="Calciomercato Serie D. L'ex Sanremese Fabio Lauria verso l'Adriese: sfuma la pista Savona"><img src="http://www.rivierasport.it/typo3temp/pics/F_d7f2ce21cf.jpg" width="90" height="90" border="0" alt="Fabio Lauria in azione con la maglia della Sanremese" title="Fabio Lauria in azione con la maglia della Sanremese" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-serie-d-lex-sanremese-fabio-lauria-verso-ladriese-sfuma-la-pista-savona.html" title="Calciomercato Serie D. L'ex Sanremese Fabio Lauria verso l'Adriese: sfuma la pista Savona">Calciomercato Serie D. L'ex Sanremese Fabio Lauria verso l'Adriese: sfuma la pista Savona</a></div>
				<div class="news-latest-time">
					(h. 15:10)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-promozione-ventimiglia-andrea-giglio-e-carico-dopo-il-ritorno-in-granata-questa-sara-p.html" title="Calcio, Promozione. Ventimiglia, Andrea Giglio è carico dopo il ritorno in granata: &quot;Questa sarà per me una stagione importante. Vincere? La squadra ha tutte le carte per poterlo fare&quot;"><img src="http://www.rivierasport.it/typo3temp/pics/A_f0a1dc0b2a.jpeg" width="90" height="90" border="0" alt="Andrea Giglio è tornato al Ventimiglia" title="Andrea Giglio è tornato al Ventimiglia" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-promozione-ventimiglia-andrea-giglio-e-carico-dopo-il-ritorno-in-granata-questa-sara-p.html" title="Calcio, Promozione. Ventimiglia, Andrea Giglio è carico dopo il ritorno in granata: &quot;Questa sarà per me una stagione importante. Vincere? La squadra ha tutte le carte per poterlo fare&quot;">Calcio, Promozione. Ventimiglia, Andrea Giglio è carico dopo il ritorno in granata: "Questa sarà per me una stagione importante. Vincere? La squadra ha tutte le carte per poterlo fare"</a></div>
				<div class="news-latest-time">
					(h. 12:30)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-ospedaletti-scatta-lannata-orange-tutti-i-convocati-per-il-raduno.html" title="Calcio, Eccellenza. Ospedaletti, scatta l'annata orange: tutti i convocati per il raduno"><img src="http://www.rivierasport.it/typo3temp/pics/A_17c7274e86.jpg" width="90" height="90" border="0" alt="Andrea Caverzan, allenatore dell'Ospedaletti" title="Andrea Caverzan, allenatore dell'Ospedaletti" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-ospedaletti-scatta-lannata-orange-tutti-i-convocati-per-il-raduno.html" title="Calcio, Eccellenza. Ospedaletti, scatta l'annata orange: tutti i convocati per il raduno">Calcio, Eccellenza. Ospedaletti, scatta l'annata orange: tutti i convocati per il raduno</a></div>
				<div class="news-latest-time">
					(h. 12:25)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-atletico-argentina-si-prospetta-una-grande-stagione-lo-staff-al-completo.html" title="Calcio. Atletico Argentina, si prospetta una grande stagione: lo staff al completo del settore giovanile"><img src="http://www.rivierasport.it/typo3temp/pics/A_ed5aa25395.png" width="90" height="90" border="0" alt="Calcio. Atletico Argentina, si prospetta una grande stagione: lo staff al completo del settore giovanile" title="Calcio. Atletico Argentina, si prospetta una grande stagione: lo staff al completo del settore giovanile" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-atletico-argentina-si-prospetta-una-grande-stagione-lo-staff-al-completo.html" title="Calcio. Atletico Argentina, si prospetta una grande stagione: lo staff al completo del settore giovanile">Calcio. Atletico Argentina, si prospetta una grande stagione: lo staff al completo del settore giovanile</a></div>
				<div class="news-latest-time">
					(h. 10:06)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-ospedaletti-si-parte-alle-20-il-primo-allenamento-per-il-gruppo-orange.html" title="Calcio, Eccellenza. Ospedaletti si parte: alle 20 il primo allenamento per il gruppo orange"><img src="http://www.rivierasport.it/typo3temp/pics/O_af98909d59.jpg" width="90" height="90" border="0" alt="Calcio, Eccellenza. Ospedaletti si parte: alle 20 il primo allenamento per il gruppo orange" title="Calcio, Eccellenza. Ospedaletti si parte: alle 20 il primo allenamento per il gruppo orange" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-ospedaletti-si-parte-alle-20-il-primo-allenamento-per-il-gruppo-orange.html" title="Calcio, Eccellenza. Ospedaletti si parte: alle 20 il primo allenamento per il gruppo orange">Calcio, Eccellenza. Ospedaletti si parte: alle 20 il primo allenamento per il gruppo orange</a></div>
				<div class="news-latest-time">
					(h. 09:18)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-promozione-dianesegolfo-al-via-tra-confermati-e-volti-nuovi-parte-la-stagione-20192020.html" title="Calcio, Promozione. Dianese&amp;Golfo al via: tra confermati e volti nuovi parte la stagione 2019/2020"><img src="http://www.rivierasport.it/typo3temp/pics/D_b194fdaf2e.jpg" width="90" height="90" border="0" alt="Il Direttore Generale Francesco Bregolin e il Presidente Luca Spandre con il difensore Marco Di Lauro: il colpo dell'estate Dianese&amp;amp;Golfo" title="Il Direttore Generale Francesco Bregolin e il Presidente Luca Spandre con il difensore Marco Di Lauro: il colpo dell'estate Dianese&amp;amp;Golfo" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-promozione-dianesegolfo-al-via-tra-confermati-e-volti-nuovi-parte-la-stagione-20192020.html" title="Calcio, Promozione. Dianese&amp;Golfo al via: tra confermati e volti nuovi parte la stagione 2019/2020">Calcio, Promozione. Dianese&Golfo al via: tra confermati e volti nuovi parte la stagione 2019/2020</a></div>
				<div class="news-latest-time">
					(h. 08:10)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-imperia-scatta-la-nuova-stagione-a-pontedassio-il-raduno-neroazzurro.html" title="Calcio, Eccellenza. Imperia, scatta la nuova stagione: a Pontedassio il raduno neroazzurro"><img src="http://www.rivierasport.it/typo3temp/pics/I_fd6a1bc1fa.jpg" width="90" height="90" border="0" alt="Calcio, Eccellenza. Imperia, scatta la nuova stagione: a Pontedassio il raduno neroazzurro" title="Calcio, Eccellenza. Imperia, scatta la nuova stagione: a Pontedassio il raduno neroazzurro" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-imperia-scatta-la-nuova-stagione-a-pontedassio-il-raduno-neroazzurro.html" title="Calcio, Eccellenza. Imperia, scatta la nuova stagione: a Pontedassio il raduno neroazzurro">Calcio, Eccellenza. Imperia, scatta la nuova stagione: a Pontedassio il raduno neroazzurro</a></div>
				<div class="news-latest-time">
					(h. 08:00)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">domenica  28 luglio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="http://www.rivierasport.it/2019/07/28/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-imperia-nuovo-main-sponsor-per-i-neroazzurri-ecco-igea-banca.html" title="Calcio, Eccellenza. Imperia, nuovo main sponsor per i neroazzurri: ecco Igea Banca"><img src="http://www.rivierasport.it/typo3temp/pics/B_0241a01247.jpg" width="90" height="90" border="0" alt="Calcio, Eccellenza. Imperia, nuovo main sponsor per i neroazzurri: ecco Igea Banca" title="Calcio, Eccellenza. Imperia, nuovo main sponsor per i neroazzurri: ecco Igea Banca" /></a>
				</div>
				<div class="news-latest-title"><a href="http://www.rivierasport.it/2019/07/28/leggi-notizia/argomenti/calcio-5/articolo/calcio-eccellenza-imperia-nuovo-main-sponsor-per-i-neroazzurri-ecco-igea-banca.html" title="Calcio, Eccellenza. Imperia, nuovo main sponsor per i neroazzurri: ecco Igea Banca">Calcio, Eccellenza. Imperia, nuovo main sponsor per i neroazzurri: ecco Igea Banca</a></div>
				<div class="news-latest-time">
					(h. 15:53)
				</div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="http://www.rivierasport.it/2019/07/29/tutte-le-notizie/argomenti/calcio-5.html" >Leggi le ultime di:&nbsp;Calcio</a></div>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxTop -->
			
			<!-- start contentDxBottom -->
			<div id="contentDxBottom"><!--TYPO3SEARCH_begin--><div id="c3817" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<ins data-revive-zoneid="660" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
	<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div>
</div><div id="c5194" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<ins data-revive-zoneid="1225" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
	<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxBottom -->
		
		</div>
		<!-- end mainDx -->
		
		
		<!-- start mainTop -->
		<div id="mainTop"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
		<!-- end mainTop -->
		
		
		<!-- start mainSx -->
		<div id="mainSx">
		
			<!-- start contentSxTop -->
			<div id="contentSxTop"><!--TYPO3SEARCH_begin--><div id="c3757" class="csc-default"  style="margin-bottom:15px;" ><div class="csc-header"><h3>Che tempo fa</h3></div>
<script src="http://feed.datameteo.com/meteo3_1/7gg/index.php?dati=MERGE&amp;codice=tgcnHP&amp;placename=imperia&amp;op=remote" charset="utf-8"></script></div><div id="c3755" class="csc-default"  style="margin-bottom:5px;" >
<ins data-revive-zoneid="645" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><div id="c3753" class="csc-default"  style="margin-bottom:5px;" >
<ins data-revive-zoneid="646" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><div id="c3746" class="csc-frame csc-frame-frame2" ><div class="csc-header csc-header-n4"><h3>Rubriche</h3></div><ul class="news-catmenu"><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/fotogallery.html" title="">Fotogallery</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/multimedia-3.html" title="">Multimedia</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="http://www.rivierasport.it/sommario/argomenti/designazioni-e-squalifiche.html" title="">Designazioni e squalifiche</a></span></li></ul></div><div id="c3868" class="csc-default" ><!--  Header: [begin] -->
<div class="csc-header"><h3>Cerca nel web</h3></div>
<!--  Header: [end] -->

<div class="content_object_container_html">

<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.it" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-6433461509023241:1087587473" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="8" />
        <input type="submit" name="sa" value="Cerca" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <!--<div class="cse-branding-text">
    Ricerca personalizzata
  </div>-->
</div>

</div></div><!--TYPO3SEARCH_end--></div>
			<!-- end contentSxTop -->
			
			<!-- start contentSxBottom -->
			<div id="contentSxBottom"><div id="c3816" class="csc-default" ><div class="csc-header csc-header-n1"><h3 class="csc-firstHeader">Accadeva un anno fa</h3></div>
<div class="dateago-latest-container">
	
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2018/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-coppa-italia-tim-il-racconto-di-sambenedettese-sanremese-live.html" title="Calcio, Coppa Italia Tim. Sanremese eliminata, passa la Sambenedettese di misura: il racconto del match"><img src="http://www.rivierasport.it/typo3temp/pics/S_315bffec34.jpg" width="130" height="98" border="0" alt="Calcio, Coppa Italia Tim. Sanremese eliminata, passa la Sambenedettese di misura: il racconto del match" title="Calcio, Coppa Italia Tim. Sanremese eliminata, passa la Sambenedettese di misura: il racconto del match" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2018/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-coppa-italia-tim-il-racconto-di-sambenedettese-sanremese-live.html" title="Calcio, Coppa Italia Tim. Sanremese eliminata, passa la Sambenedettese di misura: il racconto del match">Calcio, Coppa Italia Tim. Sanremese eliminata, passa la Sambenedettese di misura: il racconto del match</a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2018/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-seconda-categoria-atletico-argentina-lottima-campagna-acquisti-confermata-da-mister-stecc.html" title="Calcio, Seconda Categoria. Atletico Argentina, l'ottima campagna acquisti confermata da mister Stecca: &quot;Sono soddisfatto, vogliamo fare un buon campionato&quot;"><img src="http://www.rivierasport.it/typo3temp/pics/C_e7b1a5d5b0.jpg" width="130" height="98" border="0" alt="Il super attacco dell'Atletico Argentina: Fabio Labricciosa, Rocky Siberie e Lorenzo Franzone" title="Il super attacco dell'Atletico Argentina: Fabio Labricciosa, Rocky Siberie e Lorenzo Franzone" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2018/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-seconda-categoria-atletico-argentina-lottima-campagna-acquisti-confermata-da-mister-stecc.html" title="Calcio, Seconda Categoria. Atletico Argentina, l'ottima campagna acquisti confermata da mister Stecca: &quot;Sono soddisfatto, vogliamo fare un buon campionato&quot;">Calcio, Seconda Categoria. Atletico Argentina, l'ottima campagna acquisti confermata da mister Stecca: "Sono soddisfatto, vogliamo fare un buon campionato"</a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="http://www.rivierasport.it/2018/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-questa-settimana-ripartono-imperia-dianese-golfo-ventimiglia-e-ospedaletti.html" title="Calcio. Questa settimana ripartono Imperia, Dianese &amp; Golfo, Ventimiglia e Ospedaletti"><img src="http://www.rivierasport.it/typo3temp/pics/B_f22229ccf8.jpg" width="130" height="98" border="0" alt="Domani al via la preparazione pre-campionato dell'Imperia di mister Buttu e del neo Responsabile della Prima Squadra nerazzurra Denis Muca" title="Domani al via la preparazione pre-campionato dell'Imperia di mister Buttu e del neo Responsabile della Prima Squadra nerazzurra Denis Muca" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="http://www.rivierasport.it/2018/07/29/leggi-notizia/argomenti/calcio-5/articolo/calcio-questa-settimana-ripartono-imperia-dianese-golfo-ventimiglia-e-ospedaletti.html" title="Calcio. Questa settimana ripartono Imperia, Dianese &amp; Golfo, Ventimiglia e Ospedaletti">Calcio. Questa settimana ripartono Imperia, Dianese & Golfo, Ventimiglia e Ospedaletti</a></div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="http://www.rivierasport.it/2018/07/29/tutte-le-notizie.html" >Leggi tutte le notizie</a></div>
</div>
</div></div>
			<!-- end contentSxBottom -->
		
		</div>
		<!-- end mainSx -->
		
		
		<!-- start mainCenter -->
		<div id="mainCenter">
		
			<!-- start contentCenterTop -->
			<div id="contentCenterTop"><div id="c3822" class="csc-default"  style="margin-bottom:20px;" ><div class="bannerspc {zoneID: 291}"></div></div><div id="c3821" class="csc-default" >

<div class="news-single-container">
<!-- <EdIndex> -->
	<div class="csc-header">
		<h3><span class="news-list-category-header">Calcio</span> | <span class="news-list-date-header">29 luglio 2019, 17:22</span></h3>
	</div>
	<div class="news-single-item">
		<h1 style="float:left; width:84%;">Empoli. Genoa, Livorno, Monaco e Parma: le big ai nastri di partenza del Torneo Internazionale Carlin's Boys</h1>

<div style="width:76px; float:right;">
  <div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
</div>

<style type="text/css">
@media only screen and (min-width: 1000px) {
  .fb-like {
    position:absolute !important;
  }
}
</style>

<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="clear:both; margin-bottom:10px;">
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_print"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>
</div>
<script type="text/javascript">
var a2a_config = a2a_config || {};
a2a_config.locale = "it";
</script>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<style type="text/css">.a2a_overlay, .a2a_modal { display:none !important; }</style>
<!-- AddToAny END -->

		
		
		<h2>La rassegna prenderà il via il 28 agosto</h2>

		<div class="news-single-image"><a href="http://www.rivierasport.it/typo3temp/pics/T_842dbb9690.jpg" rel="lightbox[lb1017656]"><img src="http://www.rivierasport.it/typo3temp/pics/T_086bc419bf.jpg" width="510" height="340" border="0" alt="Empoli. Genoa, Livorno, Monaco e Parma: le big ai nastri di partenza del Torneo Internazionale Carlin's Boys" title="Empoli. Genoa, Livorno, Monaco e Parma: le big ai nastri di partenza del Torneo Internazionale Carlin's Boys" /></a></div> 

			<div id="news-single-item_adsense" style="float:right; margin:15px 0 10px 10px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper largo 01 (160x600) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="7273721877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	</div>

		<div class="news-single-content"><p> Saranno undici le squadre che disputeranno la 61^ edizione del&nbsp;<b>Torneo Internazionale Carlin’s Boys</b>&nbsp;–&nbsp;<b>1° Trofeo ORP – Olearia Riviera di Ponente</b>, in programma allo Stadio Comunale di Sanremo, dal 28 al 31 agosto. La presentazione del’evento avverrà al&nbsp;<b>Casinò di Sanremo</b>&nbsp;il 22 agosto, tuttavia possiamo già svelarvi di seguito l’elenco delle partecipanti, tutte appartenenti alla categoria&nbsp;<b>Allievi 2003</b>.</p>
<p>&nbsp;</p>
<p> <b>EMPOLI</b>: campioni in carica del Torneo Internazionale Carlin’s Boys, i toscani si ripresentano ai nastri di partenza forti dello scudetto conquistato il mese scorso proprio dalla leva 2003 che sarà di scena a Sanremo.</p>
<p> <b>GENOA</b>: vincitore di tre edizione, il club più antico d’Italia e più titolato della nostra regione, parteciperà come di consueto al Torneo dove dovrà tenere alta la bandiera ligure tra le squadre professionistiche.</p>
<p> <b>LIVORNO</b>: una novità per l’edizione 2019 del Carlin’s Boys. Gli amaranto del Presidente Aldo Spinelli hanno aderito con entusiasmo alla competizione e proveranno a succedere nell’albo d’oro ai corregionali dell’Empoli.</p>
<p> <b>MONACO</b>: i monegaschi sono ormai una consuetudine sui campi del Comunale e per premiare la loro fedeltà, quest’anno entreranno nel tabellone direttamente nella seconda fase del Torneo.</p>
<p> <b>PARMA</b>: protagonisti negli anni ’90 al Torneo, la blasonata società emiliana (ultimo club italiano a vincere una Coppa Uefa!) ha subito aderito all’invito e scenderà in Riviera con grandi ambizioni.</p>
<p>&nbsp;</p>
<p> <br /><br /> </p>
<p> <br /><br /> </p>
<p> <b>SANREMESE</b>: i biancazzurri padroni di casa, quest’anno guidati da Pasquale Berrica, proveranno a passare il primo turno dopo che lo scorso anno i 2002 si erano dovuti arrendere nella prima giornata nonostante due grandi prestazioni contro Cuneo e Monaco.</p>
<p> <b>IMPERIA</b>: i nerazzurri, dopo un periodo di assenza, tornano al Torneo Internazionale Carlin’s Boys, dove dovranno lottare con le rivali regionali per strappare il passaggio del turno.</p>
<p> <b>SAVONA</b>: una delle società più importanti del panorama calcistico ligure, non solo a livello di prima squadra, ma anche di settore giovanile, come dimostrano le finali nazionali disputate il mese scorso dagli Allievi 2002.</p>
<p> <b>VENTIMIGLIA</b>: in occasione del 110° compleanno, il club della città di confine si presenta ai nastri di partenza del Torneo Internazionale per onorare al meglio questo importante anniversario.</p>
<p> <b>SAINT JEAN BEAULIEU</b>: i gialloblù rappresentano ormai una delle realtà più importanti della Costa Azzurra a livello dilettantistico e da quest’anno annoverano nel loro staff tecnico anche l’ex portiere Sebastien Frey.</p>
<p> <b>A.S.J.T. SKIKDA</b>: la grande novità di questo torneo, un’accademia calcistica proveniente dalla città algerina di Skikda. Protagonista in diversi tornei internazionali, si presenterà agguerrita nella Città dei Fiori, sulle ali dell’entusiasmo dopo il successo dell’Algeria all’ultima Coppa d’Africa.</p>
<p>&nbsp;</p>
<p> <u>Le dichiarazione degli organizzatori</u></p>
<p> <b>Pino Fava</b>&nbsp;(direttore generale Sanremese Calcio):</p>
<p> “<i class="western"><i>Ormai è quasi tutto pronto per il Torneo Internazionale Carlin’s Boys a cui parteciperanno club prestigiosi come Empoli, Genoa, Livorno, Monaco e Parma nonché il meglio del calcio dilettantistico ligure.</i></i></p>
<p> <i class="western"><i>Sarà un’edizione prestigiosa e di alto livello tecnico. Ringrazio il lavoro svolto dal Comitato Organizzativo (</i></i><b><i>MattiaRossi</i></b><i class="western"><i>,&nbsp;</i></i><b><i>Fabrizio Prisco</i></b><i class="western"><i>,&nbsp;</i></i><b><i>Stefania Pulitanò</i></b><i class="western"><i>,&nbsp;</i></i><b><i>Ornella Tagliamento</i></b><i class="western"><i>,&nbsp;</i></i><b><i>Fabio Coccoluto</i></b><i class="western"><i>&nbsp;e&nbsp;</i></i><b><i>Aleandro Dal Monte</i></b><i class="western"><i>) che lavorando insieme, da squadra, hanno svolto un lavoro encomiabile, dimostrando serietà, capacità e attaccamento alla società.</i></i></p>
<p> <i class="western"><i>Questi ragazzi saranno il futuro a livello dirigenziale della Sanremese perché non sono mercenari ma persone attaccate ai colori biancazzurri</i></i>”.</p>
<p>&nbsp;</p>
<p> <b>Mattia Rossi</b>&nbsp;(responsabile tornei Sanremese Calcio):</p>
<p> “<i class="western"><i>Dal 28 al 31 agosto ospiteremo nuovamente una delle principali manifestazioni giovanili a livello nazionale. Quest’anno, oltre ad avere cinque società professionistiche molto importanti, accoglieremo anche tre squadre straniere, di cui una proveniente da un altro continente.</i></i></p>
<p> <i class="western"><i>Ne approfitto per ringraziare tutti gli sponsor che permettono la riuscita di questo evento, il&nbsp;</i></i><b><i>Comune di Sanremo</i></b><i class="western"><i>&nbsp;che concederà il patrocinio per il Torneo, e un particolare ringraziamento lo vorrei riservare al DS del Livorno,&nbsp;</i></i><b><i>Elio Signorelli</i></b><i class="western"><i>&nbsp;che ha impiegato non più di due minuti per rispondere affermativamente, e con grande entusiasmo, al nostro invito</i></i><i class="western">”</i></p></div>
		
		
	
			
						  
				  	
				 	
			
					
				 					  
				
					
					
			
					
					
	
			
			

		 <p class="news-single-author"><img title="" alt="" src="http://www.rivierasport.it/fileadmin/layout/common/images/ico_author.gif" /> comunicato stampa</p>
		 
		 
		 
		 
	</div>
<!-- </EdIndex> -->
</div>		
</div><div id="c4483" class="csc-default"  style="margin-bottom:20px;" ><div style="color:#00528a; font-family:Georgia; font-size:16px; font-weight:bold; margin: 0 0 10px;">Ti potrebbero interessare anche:</div>

<div id="lig_rivierasport_smartbox"></div>
<script type="text/javascript" src="http://i.ligatus.com/angular_front/tags/it/rivierasport/tags/angular-tag.js"></script></div><div id="c3949" class="csc-default"  style="margin-bottom:20px;" ><script async="async" src="//epeex.com/related/service/widget/epeex/?ac=morenews&ch=6" language="javascript"></script></div></div>
			<!-- end contentSxTop -->
			
			<!-- start contentCenterBottom -->
			<div id="contentCenterBottom"><!--TYPO3SEARCH_begin--><div id="c3864" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle grande 01 (336x280) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="2843522275"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c3719" class="csc-default"  style="margin-bottom:20px;" >
<ins data-revive-zoneid="635" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentCenterBottom -->
		
		</div>
		<!-- end mainCenter -->
	
	</div>
	<!-- end main -->


	<!-- start mainFooter -->
	<div id="mainFooter"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
	<!-- end mainFooter -->


	<!-- start bottomMenu -->
	<div id="bottomMenu"><span class="menu_bottom_NO"><a href="http://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/archivio.html" onfocus="blurLink(this);"  >Archivio</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/redazione.html" onfocus="blurLink(this);"  >Redazione</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Invia un Comunicato Stampa</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/pubblicita.html" onfocus="blurLink(this);"  >Pubblicità</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Scrivi al Direttore</a></span>&#124;<span class="menu_bottom_NO"><a href="http://www.rivierasport.it/istituzionale/premium.html" target="_blank" onfocus="blurLink(this);"  >Premium</a></span></div>
	<!-- end bottomMenu -->


	<!-- start footer -->
	<div id="footer">Copyright &copy;&nbsp;2015&nbsp;-&nbsp;2019&nbsp;IlNazionale.it.&nbsp;Tutti i diritti sono riservati.&nbsp;Partita Iva:&nbsp;IT 03401570043&nbsp;<a href="http://www.esprimo.com" target="_blank" >Credits</a>&nbsp;&#124;&nbsp;<a href="http://privacy.morenews.it" target="_blank" >Privacy</a></div>
	<!-- end footer -->

</div>
<!-- end container -->




</body>
</html>