<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://www.rivierasport.it/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="EdImage" content="http://www.rivierasport.it/fileadmin/archivio/rivierasport/lutto.gif" />
<meta name="EdDateTime" content="2020/03/31 17:00:00" />
<meta name="EdTitle" content="Calcio. Il messaggio di cordoglio dell'ASD Imperia per la scomparsa del papà di mister Riolfo" />
<meta name="EdIdentifier" content="tt_news_uid-1072835" />
<meta name="title" content="Calcio. Il messaggio di cordoglio dell'ASD Imperia per la scomparsa del papà di mister Riolfo" />
<meta name="description" content="La società neroazzurra vicina all'ex tecnico" />

<link rel="stylesheet" type="text/css" href="https://www.rivierasport.it/typo3temp/stylesheet_0619bb8429.css" media="all" />



<script src="https://www.rivierasport.it/typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<link rel="stylesheet" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/css/generale.css?v=1.4" type="text/css" />
	<link rel="stylesheet" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/css/news.css?v=1.5" type="text/css" />
	<link rel="stylesheet" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/css/polls.css?v=1.2" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/css/print.css?v=1.2" type="text/css" media="print" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.rivierasport.it/links/rss/argomenti/rivierasportit/rss.xml" />
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  <!--  analytics syndacation - START -->
  ga('create', 'UA-54975156-1', 'auto', { 'name': 'gruppo' });
  ga('gruppo.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics syndacation - END -->
  
  <!--  analytics gruppo IM - START -->
  ga('create', 'UA-116083075-1', 'auto', { 'name': 'gruppoim' });
  ga('gruppoim.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics gruppo IM - END -->
  
  <!--  analytics gruppo MORENEWS - START -->
  ga('create', 'UA-132069284-1', 'auto', { 'name': 'gruppomn' });
  ga('gruppomn.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics gruppo MORENEWS - END -->

  ga('create', 'UA-33651400-21', 'auto');
  ga('send', 'pageview', {
    'anonymizeIp': true
  });
</script>
<title>Calcio. Il messaggio di cordoglio dell'ASD Imperia per la scomparsa del papà di mister Riolfo&nbsp;-&nbsp;Rivierasport.it</title><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
		<script src="https://www.rivierasport.it/fileadmin/layout/common/js/jquery.metadata.js" type="text/javascript"></script>
		<script src="https://www.rivierasport.it/fileadmin/layout/common/js/jquery.openxtag.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery.noConflict();
			(function ($) {
				$(document).ready(function () {
					$.openxtag("init", {
						delivery: "http://advx.esprimo.com/www/delivery",
						extra: {"cat" : "calcio" },
						deliverySSL: "https://advx.esprimo.com/www/delivery",
					});
					$(".bannerspc").openxtag("spc", function () {
						console.log("loaded ad from zone " + 1);
					});
				});
			})(jQuery);
		</script><meta name="keywords" content="calcio" /><link rel="canonical" href="https://www.rivierasport.it/2020/03/31/leggi-notizia/argomenti/calcio-5/articolo/calcio-il-messaggio-di-cordoglio-dellasd-imperia-per-la-scomparsa-del-papa-di-mister-riolfo.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.rivierasport.it/2020/03/31/mobile/leggi-notizia/argomenti/calcio-5/articolo/calcio-il-messaggio-di-cordoglio-dellasd-imperia-per-la-scomparsa-del-papa-di-mister-riolfo.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.rivierasport.it/2020/03/31/mobile/leggi-notizia/argomenti/calcio-5/articolo/calcio-il-messaggio-di-cordoglio-dellasd-imperia-per-la-scomparsa-del-papa-di-mister-riolfo.html" />  <script type="text/javascript">
    //<![CDATA[
    function setCookie(c_name, value, exdays) {var exdate = new Date();exdate.setDate(exdate.getDate() + exdays);var c_value = escape(value) + ((exdays == null) ? "" : "; expires=" + exdate.toUTCString());document.cookie = c_name + "=" + c_value;} function getCookie(c_name) {var i, x, y, ARRcookies = document.cookie.split(";");for (i = 0; i < ARRcookies.length; i++) {x = ARRcookies[i].substr(0, ARRcookies[i].indexOf("="));y = ARRcookies[i].substr(ARRcookies[i].indexOf("=") + 1);x = x.replace(/^\s+|\s+$/g, "");if (x == c_name) {return unescape(y);}}} function getQueryVariable(variable){var query = window.location.search.substring(1);var vars = query.split("&");for (var i=0;i<vars.length;i++) {var pair = vars[i].split("=");if(pair[0] == variable){return pair[1];}}return(false);}function mobileCheck() { if(getQueryVariable("nomobile") > 0 || getCookie("nomobile") > 0) { setCookie("nomobile", 1, 365); } else if (screen.width <= 768) { document.location = "https://www.rivierasport.it/2020/03/31/mobile/leggi-notizia/argomenti/calcio-5/articolo/calcio-il-messaggio-di-cordoglio-dellasd-imperia-per-la-scomparsa-del-papa-di-mister-riolfo.html"; } }    mobileCheck();
    //]]>
   </script><link rel="amphtml" href="https://www.rivierasport.it/2020/03/31/amp/argomenti/calcio-5/articolo/calcio-il-messaggio-di-cordoglio-dellasd-imperia-per-la-scomparsa-del-papa-di-mister-riolfo.html" /><meta name="copyright" content="www.esprimo.com" />
<meta name="DC.Rights" content="www.esprimo.com" />
<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/x-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/gif" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.gif"/>
	<link rel="icon" type="image/png" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.png"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon.png"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-57x57.png" sizes="57x57"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-60x60.png" sizes="60x60"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-72x72.png" sizes="72x72"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-76x76.png" sizes="76x76"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-114x114.png" sizes="114x114"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-120x120.png" sizes="120x120"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-128x128.png" sizes="128x128"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-144x144.png" sizes="144x144"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-152x152.png" sizes="152x152"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-180x180.png" sizes="180x180"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-precomposed.png"/>
	<link rel="icon" type="image/png" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-16x16.png" sizes="16x16"/>
	<link rel="icon" type="image/png" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-32x32.png" sizes="32x32"/>
	<link rel="icon" type="image/png" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-96x96.png" sizes="96x96"/>
	<link rel="icon" type="image/png" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-160x160.png" sizes="160x160"/>
	<link rel="icon" type="image/png" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-192x192.png" sizes="192x192"/>
	<link rel="icon" type="image/png" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-196x196.png" sizes="196x196"/>
	<meta name="msapplication-TileImage" content="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-TileColor" content="#ffffff"/> 
	<meta name="msapplication-navbutton-color" content="#ffffff"/> 
	<meta name="application-name" content="Rivierasport.it"/> 
	<meta name="msapplication-tooltip" content="Rivierasport.it"/> 
	<meta name="apple-mobile-web-app-title" content="Rivierasport.it"/> 
	<meta name="msapplication-starturl" content="https://www.rivierasport.it"/> 
	<meta name="msapplication-square70x70logo" content="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-70x70.png"/> 
	<meta name="msapplication-square144x144logo" content="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-square150x150logo" content="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-150x150.png"/> 
	<meta name="msapplication-wide310x150logo" content="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x150.png"/> 
	<meta name="msapplication-square310x310logo" content="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x310.png"/>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6433461509023241",
        enable_page_level_ads: true
      });
    </script>  <link rel="stylesheet" href="https://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css" type="text/css" media="screen" />
  <script type="text/javascript" src="https://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js"></script>
  <script type="text/javascript" src="https://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.cookies.2.2.0.js"></script>  <!--<link rel="stylesheet" href="https://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
  <script type="text/javascript" src="https://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js?v=2.1.5"></script>-->
  <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery('a[rel^=lightbox]').fancybox({
        prevEffect: 'fade',
        nextEffect: 'fade',
        padding: 10
      });
    });
  </script>	<link rel="stylesheet" type="text/css" href="https://www.rivierasport.it/fileadmin/layout/common/js/cookiebar/jquery.cookiebar.css" />
	<script type="text/javascript" src="https://www.rivierasport.it/fileadmin/layout/common/js/cookiebar/jquery.cookiebar.js"></script>
	<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery.cookieBar({
				policyURL: 'http://privacy.morenews.it'
			});
		});
	</script>
<meta property="fb:app_id" content="1183202141730380" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Rivierasport.it" />
<meta property="article:publisher" content="https://www.facebook.com/rivierasport.it" />
<meta property="og:image" content="http://www.rivierasport.it/fileadmin/archivio/rivierasport/lutto.gif" />
<meta property="og:image:width" content="510" />
<meta property="og:image:height" content="383" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.rivierasport.it/2020/03/31/leggi-notizia/argomenti/calcio-5/articolo/calcio-il-messaggio-di-cordoglio-dellasd-imperia-per-la-scomparsa-del-papa-di-mister-riolfo.html" />
<meta property="og:description" content="La società neroazzurra vicina all'ex tecnico" />
<meta property="og:title" content="Calcio. Il messaggio di cordoglio dell'ASD Imperia per la scomparsa del papà di mister Riolfo" />
<meta property="article:published_time" content="2020-03-31T17:00:00+0200" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RivieraSportit" />
<meta name="twitter:title" content="Calcio. Il messaggio di cordoglio dell'ASD Imperia per la scomparsa del papà di mister Riolfo">
<meta name="twitter:description" content="La società neroazzurra vicina all'ex tecnico">
<meta name="twitter:image" content="http://www.rivierasport.it/fileadmin/archivio/rivierasport/lutto.gif">


</head>
<body onload="jQuery('#fancy_trigger').trigger('click');">

<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3&appId=1183202141730380"></script>

<!-- start copertina -->
<!--TYPO3SEARCH_begin--><div id="c6189" class="csc-default" >
<ins data-revive-zoneid="641" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><div id="c3994" class="csc-default" ><div class="bannerspc {zoneID: 686}"></div></div><div id="c5171" class="csc-default" ><div class="bannerspc {zoneID: 1206}"></div></div><!--TYPO3SEARCH_end-->
<!-- end copertina -->

<div id="container">

	<!-- start advertisingTop -->
	<div id="advertisingTop">
	
		<!-- start advertisingTopSx -->
		<div id="advertisingTopSx"><!--TYPO3SEARCH_begin--><div id="c3779" class="csc-default" >
<ins data-revive-zoneid="656" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopSx -->
		
		<!-- start advertisingTopCenter -->
		<div id="advertisingTopCenter"><!--TYPO3SEARCH_begin--><div id="c3777" class="csc-default" >
<ins data-revive-zoneid="654" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopCenter -->
		
		<!-- start advertisingTopDx -->
		<div id="advertisingTopDx"><!--TYPO3SEARCH_begin--><div id="c3778" class="csc-default" >
<ins data-revive-zoneid="655" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopDx -->
	
	</div>
	<!-- end advertisingTop -->


	<!-- start top -->
	<div id="top">
	
		<!-- start topSx -->
		<div id="topSx"><!--TYPO3SEARCH_begin--><div id="c3718" class="csc-default" >
<ins data-revive-zoneid="664" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topSx -->
		
		<!-- start topCenter -->
		<div id="topCenter"><!--TYPO3SEARCH_begin--><div id="c3776" class="csc-default" ><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:410px;"><div class="csc-textpic-imagecolumn" style="width:410px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:410px;"><dt><a href="http://www.rivierasport.it" target="_self" ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/logo.png" width="410" height="100" border="0" alt="" /></a></dt></dl></div></div></div><div class="csc-textpic-clear"><!-- --></div></div><!--TYPO3SEARCH_end--></div>
		<!-- end topCenter -->
		
		<!-- start topDx -->
		<div id="topDx"><!--TYPO3SEARCH_begin--><div id="c3716" class="csc-default" >
<ins data-revive-zoneid="663" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topDx -->
	
	</div>
	<!-- end top -->


	<!-- start advertisingStriscia -->
	<div id="advertisingStriscia"><!--TYPO3SEARCH_begin--><div id="c4136" class="csc-default" ><div class="bannerspc {zoneID: 662}"></div></div><div id="c5231" class="csc-default" ><div id="strisciaPartite"></div>

<script>
jQuery( document ).ready(function() {
  url = 'https://sport.esprimo.com/proxy.php?url=https://sport.esprimo.com/partite/%3Fsport=1%26giornale=3&mode=json&full_headers=1&full_status=1';
  jQuery.getJSON( url, function(data){
	jQuery('#strisciaPartite').append(data['contents']);
  });
});
</script></div><!--TYPO3SEARCH_end--></div>
	<!-- end advertisingStriscia -->


	<!-- start topMenu -->
	<div id="topMenu"><ul id="topMenu01"><li class="menu_top_NO"><a href="https://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></li><li class="menu_top_ACT"><a href="https://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/atletica-1.html" title="">Atletica</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/pallamano.html" title="">Pallamano</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/tutte-le-notizie.html" onfocus="blurLink(this);"  >Tutte le notizie</a></li></ul><ul id="topMenu02"><!--<li class="menu_top_ACT"><a href="https://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/atletica-1.html" title="">Atletica</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/pallamano.html" title="">Pallamano</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li>--></ul></div>
	<!-- end topMenu -->


	<!-- start headerTop -->
	<div id="headerTop">
	
		<!-- start headerTopSx -->
		<div id="headerTopSx"><a href="/" title="Prima pagina"><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/home.png" width="18" height="18" border="0" alt="" title="" /></a>&nbsp;/&nbsp;<strong>Calcio</strong></div>
		<!-- end headerTopSx -->
		
		<!-- start headerTopDx -->
		<div id="headerTopDx"><!--TYPO3SEARCH_begin--><div id="c3744" class="csc-default" ><ul class="csc-menu csc-menu-1"><li><a href="https://www.rivierasport.it/links/mobile.html" target="_self" title="Mobile"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/mobile.png" width="16" height="16" border="0" alt="" title="" />Mobile</a></li><li><a href="mailto:direttore@rivierasport.it" title="Direttore"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/direttore.png" width="18" height="18" border="0" alt="" title="" />Direttore</a></li><li><a href="https://www.rivierasport.it/links/3425072259.html" target="_blank" title="342.5072259"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/phone.png" width="18" height="18" border="0" alt="" title="" />342.5072259</a></li><li><a href="https://www.rivierasport.it/links/facebook.html" target="_blank" title="Facebook"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/facebook.png" width="18" height="18" border="0" alt="" title="" />Facebook</a></li><li><a href="https://www.rivierasport.it/links/instagram.html" target="_blank" title="Instagram"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/instagram.png" width="18" height="18" border="0" alt="" title="" />Instagram</a></li><li><a href="https://www.rivierasport.it/links/twitter.html" target="_blank" title="Twitter"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/twitter.png" width="18" height="18" border="0" alt="" title="" />Twitter</a></li><li><a href="https://www.rivierasport.it/links/rss.html" target="_top" title="RSS"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/rss.png" width="18" height="18" border="0" alt="" title="" />RSS</a></li><li><a href="https://www.rivierasport.it/istituzionale/archivio.html" target="_top" title="Archivio"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/archivio.png" width="18" height="18" border="0" alt="" title="" />Archivio</a></li></ul></div><!--TYPO3SEARCH_end--></div>
		<!-- end headerTopDx -->
	
	</div>
	<!-- end headerTop -->


	<!-- start main -->
	<div id="main">
	
		<!-- start mainDx -->
		<div id="mainDx">
		
			<!-- start contentDxTop -->
			<div id="contentDxTop"><!--TYPO3SEARCH_begin--><div id="c3820" class="csc-default"  style="margin-bottom:20px;" ><div class="fb-page" data-href="https://www.facebook.com/rivierasport.it" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/rivierasport.it" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/rivierasport.it">Rivierasport.it</a></blockquote></div></div><div id="c3819" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<ins data-revive-zoneid="661" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
	<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div>
</div><div id="c3863" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle 01 (300x250) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="1506389873"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c3818" class="csc-default" ><div class="csc-header csc-header-n4"><h3>In Breve</h3></div>
<div class="news-latest-container">
	
			  <div class="news-latest-dategroup">sabato  18 aprile</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/04/18/leggi-notizia/argomenti/calcio-5/articolo/calcio-imperia-capitan-alessandro-ambrosini-ospite-della-goal-box-video.html" title="Calcio. Imperia, capitan Alessandro Ambrosini ospite della Goal Box (VIDEO)"><img src="https://www.rivierasport.it/typo3temp/pics/A_638a332e42.png" width="90" height="90" border="0" alt="Alessandro Ambrosini, capitano dell'Imperia, ospite della nostra Goal Box" title="Alessandro Ambrosini, capitano dell'Imperia, ospite della nostra Goal Box" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/04/18/leggi-notizia/argomenti/calcio-5/articolo/calcio-imperia-capitan-alessandro-ambrosini-ospite-della-goal-box-video.html" title="Calcio. Imperia, capitan Alessandro Ambrosini ospite della Goal Box (VIDEO)">Calcio. Imperia, capitan Alessandro Ambrosini ospite della Goal Box (VIDEO)</a></div>
				<div class="news-latest-time">
					(h. 16:21)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/04/18/leggi-notizia/argomenti/calcio-5/articolo/calcio-serie-d-cosimo-sibilia-sulla-ripartenza-del-campionato-ce-la-volonta-di-tornare-in-cam.html" title="Calcio, Serie D. Cosimo Sibilia sulla ripartenza del campionato: &quot;C'è la volontà di tornare in campo, ma non dipende da noi&quot;"><img src="https://www.rivierasport.it/typo3temp/pics/C_4e839c93c3.jpg" width="90" height="90" border="0" alt="Cosimo Sibilia, Presidente LND" title="Cosimo Sibilia, Presidente LND" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/04/18/leggi-notizia/argomenti/calcio-5/articolo/calcio-serie-d-cosimo-sibilia-sulla-ripartenza-del-campionato-ce-la-volonta-di-tornare-in-cam.html" title="Calcio, Serie D. Cosimo Sibilia sulla ripartenza del campionato: &quot;C'è la volontà di tornare in campo, ma non dipende da noi&quot;">Calcio, Serie D. Cosimo Sibilia sulla ripartenza del campionato: "C'è la volontà di tornare in campo, ma non dipende da noi"</a></div>
				<div class="news-latest-time">
					(h. 11:06)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/04/18/leggi-notizia/argomenti/calcio-5/articolo/calcio-atletico-argentina-la-goal-box-ci-porta-nel-pianeta-rossonero-con-lorenzo-vecchiotti-e-moue.html" title="Calcio. Atletico Argentina, la Goal Box ci porta nel pianeta rossonero con Lorenzo Vecchiotti e Mouez Guirat: &quot;Vogliamo arrivare lontani con questa maglia&quot; (VIDEO)"><img src="https://www.rivierasport.it/typo3temp/pics/M_102058eba0.png" width="90" height="90" border="0" alt="Lorenzo Vecchiotti e Mouez Guirat, attaccanti dell'Atletico Argentina, ospiti della nostra Goal Box" title="Lorenzo Vecchiotti e Mouez Guirat, attaccanti dell'Atletico Argentina, ospiti della nostra Goal Box" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/04/18/leggi-notizia/argomenti/calcio-5/articolo/calcio-atletico-argentina-la-goal-box-ci-porta-nel-pianeta-rossonero-con-lorenzo-vecchiotti-e-moue.html" title="Calcio. Atletico Argentina, la Goal Box ci porta nel pianeta rossonero con Lorenzo Vecchiotti e Mouez Guirat: &quot;Vogliamo arrivare lontani con questa maglia&quot; (VIDEO)">Calcio. Atletico Argentina, la Goal Box ci porta nel pianeta rossonero con Lorenzo Vecchiotti e Mouez Guirat: "Vogliamo arrivare lontani con questa maglia" (VIDEO)</a></div>
				<div class="news-latest-time">
					(h. 09:10)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/04/18/leggi-notizia/argomenti/calcio-5/articolo/calcio-goal-box-sanremese-alex-gagliardini-e-alessandro-manes-tra-lemergenza-coronavirus-e-la-st.html" title="Calcio. Goal Box: Sanremese, Alex Gagliardini e Alessandro Manes tra l'emergenza Coronavirus e la stagione in biancoazzurro (VIDEO)"><img src="https://www.rivierasport.it/typo3temp/pics/G_fc1589f4e6.png" width="90" height="90" border="0" alt="Ospiti della nostra Goa Box Alex Gagliardini e Alessandro Manes, difensori della Sanremese" title="Ospiti della nostra Goa Box Alex Gagliardini e Alessandro Manes, difensori della Sanremese" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/04/18/leggi-notizia/argomenti/calcio-5/articolo/calcio-goal-box-sanremese-alex-gagliardini-e-alessandro-manes-tra-lemergenza-coronavirus-e-la-st.html" title="Calcio. Goal Box: Sanremese, Alex Gagliardini e Alessandro Manes tra l'emergenza Coronavirus e la stagione in biancoazzurro (VIDEO)">Calcio. Goal Box: Sanremese, Alex Gagliardini e Alessandro Manes tra l'emergenza Coronavirus e la stagione in biancoazzurro (VIDEO)</a></div>
				<div class="news-latest-time">
					(h. 09:00)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">venerdì  17 aprile</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/04/17/leggi-notizia/argomenti/calcio-5/articolo/calcio-goal-box-ventimiglia-i-mister-fabio-luccisano-e-diego-bevilacqua-tra-emergenza-coronavirus.html" title="Calcio. Goal Box: Ventimiglia, i mister Fabio Luccisano e Diego Bevilacqua tra emergenza Coronavirus e la stagione granata (VIDEO)"><img src="https://www.rivierasport.it/typo3temp/pics/L_f6e85c9a0e.png" width="90" height="90" border="0" alt="Ospiti della nostra Goal Box Fabio Luccisano e Diego Bevilacqua, mister di Prima Squadra e Juniores del Ventimiglia" title="Ospiti della nostra Goal Box Fabio Luccisano e Diego Bevilacqua, mister di Prima Squadra e Juniores del Ventimiglia" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/04/17/leggi-notizia/argomenti/calcio-5/articolo/calcio-goal-box-ventimiglia-i-mister-fabio-luccisano-e-diego-bevilacqua-tra-emergenza-coronavirus.html" title="Calcio. Goal Box: Ventimiglia, i mister Fabio Luccisano e Diego Bevilacqua tra emergenza Coronavirus e la stagione granata (VIDEO)">Calcio. Goal Box: Ventimiglia, i mister Fabio Luccisano e Diego Bevilacqua tra emergenza Coronavirus e la stagione granata (VIDEO)</a></div>
				<div class="news-latest-time">
					(h. 15:18)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/04/17/leggi-notizia/argomenti/calcio-5/articolo/calcio-goal-box-cacciatore-e-lauria-rivivono-la-stagione-con-la-sanremese-esperienza-indimentica.html" title="Calcio. Goal Box, Cacciatore e Lauria rivivono la stagione con la Sanremese: &quot;Esperienza indimenticabile&quot; (VIDEO)"><img src="https://www.rivierasport.it/typo3temp/pics/C_52f71df986.png" width="90" height="90" border="0" alt="Gli ex Sanremese Beppe Cacciatore e Fabio Lauria ospiti della nostra Goal Box" title="Gli ex Sanremese Beppe Cacciatore e Fabio Lauria ospiti della nostra Goal Box" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/04/17/leggi-notizia/argomenti/calcio-5/articolo/calcio-goal-box-cacciatore-e-lauria-rivivono-la-stagione-con-la-sanremese-esperienza-indimentica.html" title="Calcio. Goal Box, Cacciatore e Lauria rivivono la stagione con la Sanremese: &quot;Esperienza indimenticabile&quot; (VIDEO)">Calcio. Goal Box, Cacciatore e Lauria rivivono la stagione con la Sanremese: "Esperienza indimenticabile" (VIDEO)</a></div>
				<div class="news-latest-time">
					(h. 10:00)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">giovedì  16 aprile</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/04/16/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-la-figc-sospende-definitivamente-i-tornei-nazionali.html" title="Calcio giovanile. La Figc sospende definitivamente i tornei nazionali"><img src="https://www.rivierasport.it/typo3temp/pics/f_e350af30bc.png" width="90" height="90" border="0" alt="Calcio giovanile. La Figc sospende definitivamente i tornei nazionali" title="Calcio giovanile. La Figc sospende definitivamente i tornei nazionali" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/04/16/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-la-figc-sospende-definitivamente-i-tornei-nazionali.html" title="Calcio giovanile. La Figc sospende definitivamente i tornei nazionali">Calcio giovanile. La Figc sospende definitivamente i tornei nazionali</a></div>
				<div class="news-latest-time">
					(h. 19:12)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/04/16/leggi-notizia/argomenti/calcio-5/articolo/calcio-campionati-dilettantistici-chiusi-in-francia-per-le-classifiche-contera-la-media-punti-ot.html" title="Calcio. Campionati dilettantistici chiusi in Francia: &quot;Per le classifiche conterà la media punti ottenuta&quot;"><img src="https://www.rivierasport.it/typo3temp/pics/f_ab5c5cb948.jpg" width="90" height="90" border="0" alt="Calcio. Campionati dilettantistici chiusi in Francia: &amp;quot;Per le classifiche conterà la media punti ottenuta&amp;quot;" title="Calcio. Campionati dilettantistici chiusi in Francia: &amp;quot;Per le classifiche conterà la media punti ottenuta&amp;quot;" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/04/16/leggi-notizia/argomenti/calcio-5/articolo/calcio-campionati-dilettantistici-chiusi-in-francia-per-le-classifiche-contera-la-media-punti-ot.html" title="Calcio. Campionati dilettantistici chiusi in Francia: &quot;Per le classifiche conterà la media punti ottenuta&quot;">Calcio. Campionati dilettantistici chiusi in Francia: "Per le classifiche conterà la media punti ottenuta"</a></div>
				<div class="news-latest-time">
					(h. 15:50)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/04/16/leggi-notizia/argomenti/calcio-5/articolo/dai-risparmi-delle-olimpiadi-di-milano-cortina-i-fondi-per-sostenere-lo-sport-dilettantistico.html" title="Dai risparmi delle Olimpiadi di Milano - Cortina i fondi per sostenere lo sport dilettantistico"><img src="https://www.rivierasport.it/typo3temp/pics/S_db6eb5dd48.png" width="90" height="90" border="0" alt="Dai risparmi delle Olimpiadi di Milano - Cortina i fondi per sostenere lo sport dilettantistico" title="Dai risparmi delle Olimpiadi di Milano - Cortina i fondi per sostenere lo sport dilettantistico" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/04/16/leggi-notizia/argomenti/calcio-5/articolo/dai-risparmi-delle-olimpiadi-di-milano-cortina-i-fondi-per-sostenere-lo-sport-dilettantistico.html" title="Dai risparmi delle Olimpiadi di Milano - Cortina i fondi per sostenere lo sport dilettantistico">Dai risparmi delle Olimpiadi di Milano - Cortina i fondi per sostenere lo sport dilettantistico</a></div>
				<div class="news-latest-time">
					(h. 13:00)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/04/16/leggi-notizia/argomenti/calcio-5/articolo/calcio-goal-box-mister-eros-litardi-tra-il-tema-coronavirus-e-la-cavalcata-con-la-carlins-boys-v.html" title="Calcio. Goal Box: mister Eros Litardi tra il tema Coronavirus e la cavalcata con la Carlin's Boys (VIDEO)"><img src="https://www.rivierasport.it/typo3temp/pics/L_d9e154b8e0.png" width="90" height="90" border="0" alt="Ospite della Goal Box di Rivierasport.it mister Eros Litardi" title="Ospite della Goal Box di Rivierasport.it mister Eros Litardi" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/04/16/leggi-notizia/argomenti/calcio-5/articolo/calcio-goal-box-mister-eros-litardi-tra-il-tema-coronavirus-e-la-cavalcata-con-la-carlins-boys-v.html" title="Calcio. Goal Box: mister Eros Litardi tra il tema Coronavirus e la cavalcata con la Carlin's Boys (VIDEO)">Calcio. Goal Box: mister Eros Litardi tra il tema Coronavirus e la cavalcata con la Carlin's Boys (VIDEO)</a></div>
				<div class="news-latest-time">
					(h. 12:06)
				</div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="https://www.rivierasport.it/2020/03/31/tutte-le-notizie/argomenti/calcio-5.html" >Leggi le ultime di:&nbsp;Calcio</a></div>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxTop -->
			
			<!-- start contentDxBottom -->
			<div id="contentDxBottom"><!--TYPO3SEARCH_begin--><div id="c3817" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<ins data-revive-zoneid="660" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
	<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div>
</div><div id="c5194" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<ins data-revive-zoneid="1225" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
	<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxBottom -->
		
		</div>
		<!-- end mainDx -->
		
		
		<!-- start mainTop -->
		<div id="mainTop"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
		<!-- end mainTop -->
		
		
		<!-- start mainSx -->
		<div id="mainSx">
		
			<!-- start contentSxTop -->
			<div id="contentSxTop"><!--TYPO3SEARCH_begin--><div id="c3757" class="csc-default"  style="margin-bottom:15px;" ><div class="csc-header"><h3>Che tempo fa</h3></div>
<script async src="//feed.datameteo.com/meteo3_2/7gg/?codice=tgcnHP&amp;placename=imperia&amp;op=async" crossorigin="anonymous"></script></div><div id="c3755" class="csc-default"  style="margin-bottom:5px;" >
<ins data-revive-zoneid="645" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><div id="c3753" class="csc-default"  style="margin-bottom:5px;" >
<ins data-revive-zoneid="646" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><div id="c3746" class="csc-frame csc-frame-frame2" ><div class="csc-header csc-header-n4"><h3>Rubriche</h3></div><ul class="news-catmenu"><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="https://www.rivierasport.it/sommario/argomenti/fotogallery.html" title="">Fotogallery</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="https://www.rivierasport.it/sommario/argomenti/multimedia-3.html" title="">Multimedia</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="https://www.rivierasport.it/sommario/argomenti/designazioni-e-squalifiche.html" title="">Designazioni e squalifiche</a></span></li></ul></div><div id="c3868" class="csc-default" ><!--  Header: [begin] -->
<div class="csc-header"><h3>Cerca nel web</h3></div>
<!--  Header: [end] -->

<div class="content_object_container_html">

<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.it" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-6433461509023241:1087587473" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="8" />
        <input type="submit" name="sa" value="Cerca" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <!--<div class="cse-branding-text">
    Ricerca personalizzata
  </div>-->
</div>

</div></div><!--TYPO3SEARCH_end--></div>
			<!-- end contentSxTop -->
			
			<!-- start contentSxBottom -->
			<div id="contentSxBottom"><div id="c3816" class="csc-default" ><div class="csc-header csc-header-n1"><h3 class="csc-firstHeader">Accadeva un anno fa</h3></div>
<div class="dateago-latest-container">
	
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="https://www.rivierasport.it/2019/04/18/leggi-notizia/argomenti/calcio-5/articolo/calcio-torneo-delle-regioni-le-ragazze-di-liguria-e-bolzano-si-giocano-un-posto-in-finale-live.html" title="Calcio, Torneo delle Regioni. Impresa Liguria: 1-0 al Bolzano e finalissima"><img src="https://www.rivierasport.it/typo3temp/pics/T_549fdd8ac2.jpg" width="130" height="98" border="0" alt="Calcio, Torneo delle Regioni. Impresa Liguria: 1-0 al Bolzano e finalissima" title="Calcio, Torneo delle Regioni. Impresa Liguria: 1-0 al Bolzano e finalissima" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="https://www.rivierasport.it/2019/04/18/leggi-notizia/argomenti/calcio-5/articolo/calcio-torneo-delle-regioni-le-ragazze-di-liguria-e-bolzano-si-giocano-un-posto-in-finale-live.html" title="Calcio, Torneo delle Regioni. Impresa Liguria: 1-0 al Bolzano e finalissima">Calcio, Torneo delle Regioni. Impresa Liguria: 1-0 al Bolzano e finalissima </a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="https://www.rivierasport.it/2019/04/18/leggi-notizia/argomenti/calcio-5/articolo/calcio-torneo-delle-regioni-liguria-giovanissimi-e-femminile-sfidano-toscana-e-bolzano-ce-in-p.html" title="Calcio, Torneo delle Regioni. Liguria, Giovanissimi e Femminile sfidano Toscana e Bolzano: c'è in palio il posto in finale"><img src="https://www.rivierasport.it/typo3temp/pics/T_f6efc8904d.jpg" width="130" height="98" border="0" alt="La Liguria Femminile oggi pomeriggio proverà a centrare la finale al Torneo delle Regioni (foto LND)" title="La Liguria Femminile oggi pomeriggio proverà a centrare la finale al Torneo delle Regioni (foto LND)" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="https://www.rivierasport.it/2019/04/18/leggi-notizia/argomenti/calcio-5/articolo/calcio-torneo-delle-regioni-liguria-giovanissimi-e-femminile-sfidano-toscana-e-bolzano-ce-in-p.html" title="Calcio, Torneo delle Regioni. Liguria, Giovanissimi e Femminile sfidano Toscana e Bolzano: c'è in palio il posto in finale">Calcio, Torneo delle Regioni. Liguria, Giovanissimi e Femminile sfidano Toscana e Bolzano: c'è in palio il posto in finale</a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="https://www.rivierasport.it/2019/04/18/leggi-notizia/argomenti/tennis-3/articolo/tennis-club-sanremo-la-giunta-regionale-delibera-la-gara-per-la-concessione-trentennale-1.html" title="Tennis Club Sanremo: la Giunta regionale delibera la gara per la concessione trentennale"><img src="https://www.rivierasport.it/typo3temp/pics/T_0019d105be.jpg" width="130" height="98" border="0" alt="Tennis Club Sanremo: la Giunta regionale delibera la gara per la concessione trentennale" title="Tennis Club Sanremo: la Giunta regionale delibera la gara per la concessione trentennale" /></a>
				</div>
				<div class="dateago-latest-time">
					Tennis
				</div>
				<div class="dateago-latest-title"><a href="https://www.rivierasport.it/2019/04/18/leggi-notizia/argomenti/tennis-3/articolo/tennis-club-sanremo-la-giunta-regionale-delibera-la-gara-per-la-concessione-trentennale-1.html" title="Tennis Club Sanremo: la Giunta regionale delibera la gara per la concessione trentennale">Tennis Club Sanremo: la Giunta regionale delibera la gara per la concessione trentennale</a></div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="https://www.rivierasport.it/2019/04/18/tutte-le-notizie.html" >Leggi tutte le notizie</a></div>
</div>
</div></div>
			<!-- end contentSxBottom -->
		
		</div>
		<!-- end mainSx -->
		
		
		<!-- start mainCenter -->
		<div id="mainCenter">
		
			<!-- start contentCenterTop -->
			<div id="contentCenterTop"><div id="c3822" class="csc-default"  style="margin-bottom:20px;" ><div class="bannerspc {zoneID: 291}"></div></div><div id="c3821" class="csc-default" >

<div class="news-single-container">
<!-- <EdIndex> -->
	<div class="csc-header">
		<h3><span class="news-list-category-header">Calcio</span> | <span class="news-list-date-header">31 marzo 2020, 17:00</span></h3>
	</div>
	<div class="news-single-item">
		<h1 class="title" style="float:left; width:calc(100% - 90px);">Calcio. Il messaggio di cordoglio dell'ASD Imperia per la scomparsa del papà di mister Riolfo</h1>
		
<div style="float:right;" class="likeButton">
  <div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
</div>

<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="clear:both; margin-bottom:10px;">
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_print"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>
</div>
<script type="text/javascript">
var a2a_config = a2a_config || {};
a2a_config.locale = "it";
</script>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<style type="text/css">.a2a_overlay, .a2a_modal { display:none !important; }</style>
<!-- AddToAny END -->

		
		
		<h2 class="subheader">La società neroazzurra vicina all'ex tecnico</h2>

		<div class="news-single-image"><a href="https://www.rivierasport.it/fileadmin/archivio/rivierasport/lutto.gif" rel="lightbox[lb1072835]"><img src="https://www.rivierasport.it/fileadmin/archivio/rivierasport/lutto.gif" width="510" height="383" border="0" alt="Calcio. Il messaggio di cordoglio dell'ASD Imperia per la scomparsa del papà di mister Riolfo" title="Calcio. Il messaggio di cordoglio dell'ASD Imperia per la scomparsa del papà di mister Riolfo" /></a></div> 

			<div id="news-single-item_adsense" style="float:right; margin:15px 0 10px 10px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper largo 01 (160x600) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="7273721877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	</div>

		<div class="news-single-content"><p><span>Un grave lutto ha colpito l'ex allenatore della ASD Imperia Giancarlo Riolfo che, nei giorni scorsi, ha subito la scomparsa del padre Alberto.</span><br style="font-family: &quot;Times New Roman&quot;; font-size: 13.3333px; background-color: rgb(253, 253, 253); " /><br style="font-family: &quot;Times New Roman&quot;; font-size: 13.3333px; background-color: rgb(253, 253, 253); " /><span>Nato ad Alassio, nel 1939, è riuscito con la formazione giovanile della Juventus a vincere la Coppa De Martino, attuale campionato Primavera, per poi in seguito arrivare nella U.S. Imperia 1923 nelle stagioni 1960-61, in serie D, dove l'Imperia concluse il proprio campionato in seconda posizione e, nel 1961-62 sempre in serie D, quando l'Imperia terminò in sesta posizione.</span><br style="font-family: &quot;Times New Roman&quot;; font-size: 13.3333px; background-color: rgb(253, 253, 253); " /><span>Alberto Riolfo fu protagonista di queste due stagioni riuscendo a collezionare 52 presenze nelle due stagioni, totalizzando cinque reti complessive.</span><br style="font-family: &quot;Times New Roman&quot;; font-size: 13.3333px; background-color: rgb(253, 253, 253); " /><br style="font-family: &quot;Times New Roman&quot;; font-size: 13.3333px; background-color: rgb(253, 253, 253); " /><span>Tutta la società ASD Imperia esprime le più sentite condoglianze all'attuale tecnico del Carpi FC Giancarlo Riolfo e ai nipoti di Alberto.</span></p></div>
		
		
	
			
						  
				  	
				 	
			
					
				 					  
				
					
					
			
					
					
	
			
			

		 <p class="news-single-author"><img title="" alt="" src="https://www.rivierasport.it/fileadmin/layout/common/images/ico_author.png" /> Redazione</p>
		 
		 
		 
		 
	</div>
<!-- </EdIndex> -->
</div>		
</div><div id="c3864" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle grande 01 (336x280) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="2843522275"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c4483" class="csc-default"  style="margin-bottom:20px;" ><h3>Ti potrebbero interessare anche:</h3>

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div id="c3949" class="csc-default"  style="margin-bottom:20px;" ><div id="M475463ScriptRootC716007">
        <div id="M475463PreloadC716007">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M475463ScriptRootC716007")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M475463ScriptRootC716007");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=716007;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/r/i/rivierasport.it.716007.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div></div></div>
			<!-- end contentSxTop -->
			
			<!-- start contentCenterBottom -->
			<div id="contentCenterBottom"><!--TYPO3SEARCH_begin--><div id="c3719" class="csc-default"  style="margin-bottom:20px;" >
<ins data-revive-zoneid="635" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentCenterBottom -->
		
		</div>
		<!-- end mainCenter -->
	
	</div>
	<!-- end main -->


	<!-- start mainFooter -->
	<div id="mainFooter"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
	<!-- end mainFooter -->


	<!-- start bottomMenu -->
	<div id="bottomMenu"><span class="menu_bottom_NO"><a href="https://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></span>&#124;<span class="menu_bottom_NO"><a href="https://www.rivierasport.it/istituzionale/archivio.html" onfocus="blurLink(this);"  >Archivio</a></span>&#124;<span class="menu_bottom_NO"><a href="https://www.rivierasport.it/istituzionale/redazione.html" onfocus="blurLink(this);"  >Redazione</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Invia un Comunicato Stampa</a></span>&#124;<span class="menu_bottom_NO"><a href="https://www.rivierasport.it/istituzionale/pubblicita.html" onfocus="blurLink(this);"  >Pubblicità</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Scrivi al Direttore</a></span>&#124;<span class="menu_bottom_NO"><a href="https://www.rivierasport.it/istituzionale/premium.html" target="_blank" onfocus="blurLink(this);"  >Premium</a></span></div>
	<!-- end bottomMenu -->


	<!-- start footer -->
	<div id="footer">Copyright &copy;&nbsp;2015&nbsp;-&nbsp;2020&nbsp;IlNazionale.it.&nbsp;Tutti i diritti sono riservati.&nbsp;Partita Iva:&nbsp;IT 03401570043&nbsp;<a href="http://www.esprimo.com" target="_blank" >Credits</a>&nbsp;&#124;&nbsp;<a href="http://privacy.morenews.it" target="_blank" >Privacy</a></div>
	<!-- end footer -->

</div>
<!-- end container -->




</body>
</html>