<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://www.rivierasport.it/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="EdImage" content="http://www.rivierasport.it/fileadmin/archivio/rivierasport/Ventimiglia_Alassio_FC_Coppa_Italia_69.jpg" />
<meta name="EdDateTime" content="2020/07/16 14:00:00" />
<meta name="EdTitle" content="Calciomercato Promozione. Ventimiglia, UFFICIALI le conferme nella rosa di Alfonso Rea e Luca Calcopietro" />
<meta name="EdIdentifier" content="tt_news_uid-1093182" />
<meta name="title" content="Calciomercato Promozione. Ventimiglia, UFFICIALI le conferme nella rosa di Alfonso Rea e Luca Calcopietro" />
<meta name="description" content="I due giocatori rinnovano con i granata. Confermati nello staff anche Paolo Lamberti (vice allenatore) e Stefano Ivaldi (massaggiatore)" />

<link rel="stylesheet" type="text/css" href="https://www.rivierasport.it/typo3temp/stylesheet_0619bb8429.css" media="all" />



<script src="https://www.rivierasport.it/typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<link rel="stylesheet" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/css/generale.css?v=1.4" type="text/css" />
	<link rel="stylesheet" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/css/news.css?v=1.5" type="text/css" />
	<link rel="stylesheet" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/css/polls.css?v=1.2" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/css/print.css?v=1.2" type="text/css" media="print" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.rivierasport.it/links/rss/argomenti/rivierasportit/rss.xml" />
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  <!--  analytics syndacation - START -->
  ga('create', 'UA-54975156-1', 'auto', { 'name': 'gruppo' });
  ga('gruppo.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics syndacation - END -->
  
  <!--  analytics gruppo IM - START -->
  ga('create', 'UA-116083075-1', 'auto', { 'name': 'gruppoim' });
  ga('gruppoim.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics gruppo IM - END -->
  
  <!--  analytics gruppo MORENEWS - START -->
  ga('create', 'UA-132069284-1', 'auto', { 'name': 'gruppomn' });
  ga('gruppomn.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics gruppo MORENEWS - END -->

  ga('create', 'UA-33651400-21', 'auto');
  ga('send', 'pageview', {
    'anonymizeIp': true
  });
</script>
<title>Calciomercato Promozione. Ventimiglia, UFFICIALI le conferme nella rosa di Alfonso Rea e Luca Calcopietro&nbsp;-&nbsp;Rivierasport.it</title><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
		<script src="https://www.rivierasport.it/fileadmin/layout/common/js/jquery.metadata.js" type="text/javascript"></script>
		<script src="https://www.rivierasport.it/fileadmin/layout/common/js/jquery.openxtag.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery.noConflict();
			(function ($) {
				$(document).ready(function () {
					$.openxtag("init", {
						delivery: "http://advx.esprimo.com/www/delivery",
						extra: {"cat" : "calcio" },
						deliverySSL: "https://advx.esprimo.com/www/delivery",
					});
					$(".bannerspc").openxtag("spc", function () {
						console.log("loaded ad from zone " + 1);
					});
				});
			})(jQuery);
		</script><meta name="keywords" content="calcio, ventimiglia" /><link rel="canonical" href="https://www.rivierasport.it/2020/07/16/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-promozione-ventimiglia-ufficiali-le-conferme-nella-rosa-di-alfonso-rea-e-luca-calcop.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.rivierasport.it/2020/07/16/mobile/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-promozione-ventimiglia-ufficiali-le-conferme-nella-rosa-di-alfonso-rea-e-luca-calcop.html" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.rivierasport.it/2020/07/16/mobile/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-promozione-ventimiglia-ufficiali-le-conferme-nella-rosa-di-alfonso-rea-e-luca-calcop.html" />  <script type="text/javascript">
    //<![CDATA[
    function setCookie(c_name, value, exdays) {var exdate = new Date();exdate.setDate(exdate.getDate() + exdays);var c_value = escape(value) + ((exdays == null) ? "" : "; expires=" + exdate.toUTCString());document.cookie = c_name + "=" + c_value;} function getCookie(c_name) {var i, x, y, ARRcookies = document.cookie.split(";");for (i = 0; i < ARRcookies.length; i++) {x = ARRcookies[i].substr(0, ARRcookies[i].indexOf("="));y = ARRcookies[i].substr(ARRcookies[i].indexOf("=") + 1);x = x.replace(/^\s+|\s+$/g, "");if (x == c_name) {return unescape(y);}}} function getQueryVariable(variable){var query = window.location.search.substring(1);var vars = query.split("&");for (var i=0;i<vars.length;i++) {var pair = vars[i].split("=");if(pair[0] == variable){return pair[1];}}return(false);}function mobileCheck() { if(getQueryVariable("nomobile") > 0 || getCookie("nomobile") > 0) { setCookie("nomobile", 1, 365); } else if (screen.width <= 768) { document.location = "https://www.rivierasport.it/2020/07/16/mobile/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-promozione-ventimiglia-ufficiali-le-conferme-nella-rosa-di-alfonso-rea-e-luca-calcop.html"; } }    mobileCheck();
    //]]>
   </script><link rel="amphtml" href="https://www.rivierasport.it/2020/07/16/amp/argomenti/calcio-5/articolo/calciomercato-promozione-ventimiglia-ufficiali-le-conferme-nella-rosa-di-alfonso-rea-e-luca-calcop.html" /><meta name="copyright" content="www.esprimo.com" />
<meta name="DC.Rights" content="www.esprimo.com" />
<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/x-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.ico"/>
	<link rel="icon" type="image/gif" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.gif"/>
	<link rel="icon" type="image/png" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon.png"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon.png"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-57x57.png" sizes="57x57"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-60x60.png" sizes="60x60"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-72x72.png" sizes="72x72"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-76x76.png" sizes="76x76"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-114x114.png" sizes="114x114"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-120x120.png" sizes="120x120"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-128x128.png" sizes="128x128"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-144x144.png" sizes="144x144"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-152x152.png" sizes="152x152"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-180x180.png" sizes="180x180"/>
	<link rel="apple-touch-icon" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/apple-touch-icon-precomposed.png"/>
	<link rel="icon" type="image/png" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-16x16.png" sizes="16x16"/>
	<link rel="icon" type="image/png" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-32x32.png" sizes="32x32"/>
	<link rel="icon" type="image/png" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-96x96.png" sizes="96x96"/>
	<link rel="icon" type="image/png" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-160x160.png" sizes="160x160"/>
	<link rel="icon" type="image/png" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-192x192.png" sizes="192x192"/>
	<link rel="icon" type="image/png" href="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/favicon-196x196.png" sizes="196x196"/>
	<meta name="msapplication-TileImage" content="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-TileColor" content="#ffffff"/> 
	<meta name="msapplication-navbutton-color" content="#ffffff"/> 
	<meta name="application-name" content="Rivierasport.it"/> 
	<meta name="msapplication-tooltip" content="Rivierasport.it"/> 
	<meta name="apple-mobile-web-app-title" content="Rivierasport.it"/> 
	<meta name="msapplication-starturl" content="https://www.rivierasport.it"/> 
	<meta name="msapplication-square70x70logo" content="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-70x70.png"/> 
	<meta name="msapplication-square144x144logo" content="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-144x144.png"/> 
	<meta name="msapplication-square150x150logo" content="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-150x150.png"/> 
	<meta name="msapplication-wide310x150logo" content="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x150.png"/> 
	<meta name="msapplication-square310x310logo" content="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/_icons/win8-tile-310x310.png"/>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6433461509023241",
        enable_page_level_ads: true
      });
    </script>  <link rel="stylesheet" href="https://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css" type="text/css" media="screen" />
  <script type="text/javascript" src="https://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js"></script>
  <script type="text/javascript" src="https://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.cookies.2.2.0.js"></script>  <!--<link rel="stylesheet" href="https://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
  <script type="text/javascript" src="https://www.rivierasport.it/fileadmin/layout/common/js/fancybox/source/jquery.fancybox.pack.js?v=2.1.5"></script>-->
  <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery('a[rel^=lightbox]').fancybox({
        prevEffect: 'fade',
        nextEffect: 'fade',
        padding: 10
      });
    });
  </script><script src="https://assets.evolutionadv.it/morenews/rivierasport_it.new.js"></script>
<meta property="fb:app_id" content="1183202141730380" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Rivierasport.it" />
<meta property="article:publisher" content="https://www.facebook.com/rivierasport.it" />
<meta property="og:image" content="http://www.rivierasport.it/fileadmin/archivio/rivierasport/Ventimiglia_Alassio_FC_Coppa_Italia_69.jpg" />
<meta property="og:image:width" content="895" />
<meta property="og:image:height" content="597" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.rivierasport.it/2020/07/16/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-promozione-ventimiglia-ufficiali-le-conferme-nella-rosa-di-alfonso-rea-e-luca-calcop.html" />
<meta property="og:description" content="I due giocatori rinnovano con i granata. Confermati nello staff anche Paolo Lamberti (vice allenatore) e Stefano Ivaldi (massaggiatore)" />
<meta property="og:title" content="Calciomercato Promozione. Ventimiglia, UFFICIALI le conferme nella rosa di Alfonso Rea e Luca Calcopietro" />
<meta property="article:published_time" content="2020-07-16T14:00:00+0200" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RivieraSportit" />
<meta name="twitter:title" content="Calciomercato Promozione. Ventimiglia, UFFICIALI le conferme nella rosa di Alfonso Rea e Luca Calcopietro">
<meta name="twitter:description" content="I due giocatori rinnovano con i granata. Confermati nello staff anche Paolo Lamberti (vice allenatore) e Stefano Ivaldi (massaggiatore)">
<meta name="twitter:image" content="http://www.rivierasport.it/fileadmin/archivio/rivierasport/Ventimiglia_Alassio_FC_Coppa_Italia_69.jpg">


</head>
<body onload="jQuery('#fancy_trigger').trigger('click');">

<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v6.0&appId=1183202141730380"></script>

<!-- start copertina -->
<!--TYPO3SEARCH_begin--><div id="c6189" class="csc-default" >
<ins data-revive-zoneid="641" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><div id="c3994" class="csc-default" ><div class="bannerspc {zoneID: 686}"></div></div><div id="c5171" class="csc-default" ><div class="bannerspc {zoneID: 1206}"></div></div><!--TYPO3SEARCH_end-->
<!-- end copertina -->

<div id="container">

	<!-- start advertisingTop -->
	<div id="advertisingTop">
	
		<!-- start advertisingTopSx -->
		<div id="advertisingTopSx"><!--TYPO3SEARCH_begin--><div id="c3779" class="csc-default" >
<ins data-revive-zoneid="656" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopSx -->
		
		<!-- start advertisingTopCenter -->
		<div id="advertisingTopCenter"><!--TYPO3SEARCH_begin--><div id="c3777" class="csc-default" >
<ins data-revive-zoneid="654" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopCenter -->
		
		<!-- start advertisingTopDx -->
		<div id="advertisingTopDx"><!--TYPO3SEARCH_begin--><div id="c3778" class="csc-default" >
<ins data-revive-zoneid="655" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end advertisingTopDx -->
	
	</div>
	<!-- end advertisingTop -->


	<!-- start top -->
	<div id="top">
	
		<!-- start topSx -->
		<div id="topSx"><!--TYPO3SEARCH_begin--><div id="c3718" class="csc-default" >
<ins data-revive-zoneid="664" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topSx -->
		
		<!-- start topCenter -->
		<div id="topCenter"><!--TYPO3SEARCH_begin--><div id="c3776" class="csc-default" ><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:410px;"><div class="csc-textpic-imagecolumn" style="width:410px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:410px;"><dt><a href="https://www.rivierasport.it" target="_self" ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/logo.png" width="410" height="100" border="0" alt="" /></a></dt></dl></div></div></div><div class="csc-textpic-clear"><!-- --></div></div><!--TYPO3SEARCH_end--></div>
		<!-- end topCenter -->
		
		<!-- start topDx -->
		<div id="topDx"><!--TYPO3SEARCH_begin--><div id="c3716" class="csc-default" >
<ins data-revive-zoneid="663" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
		<!-- end topDx -->
	
	</div>
	<!-- end top -->


	<!-- start advertisingStriscia -->
	<div id="advertisingStriscia"><!--TYPO3SEARCH_begin--><div id="c4136" class="csc-default" ><div class="bannerspc {zoneID: 662}"></div></div><div id="c5231" class="csc-default" ><div id="strisciaPartite"></div>

<script>
jQuery( document ).ready(function() {
  url = 'https://sport.esprimo.com/proxy.php?url=https://sport.esprimo.com/partite/%3Fsport=1%26giornale=3&mode=json&full_headers=1&full_status=1';
  jQuery.getJSON( url, function(data){
	jQuery('#strisciaPartite').append(data['contents']);
  });
});
</script></div><!--TYPO3SEARCH_end--></div>
	<!-- end advertisingStriscia -->


	<!-- start topMenu -->
	<div id="topMenu"><ul id="topMenu01"><li class="menu_top_NO"><a href="https://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></li><li class="menu_top_ACT"><a href="https://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/atletica-1.html" title="">Atletica</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/pallamano.html" title="">Pallamano</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li><li class="menu_top_NO"><a href="https://www.rivierasport.it/tutte-le-notizie.html" onfocus="blurLink(this);"  >Tutte le notizie</a></li></ul><ul id="topMenu02"><!--<li class="menu_top_ACT"><a href="https://www.rivierasport.it/sommario/argomenti/calcio-5.html" title="">Calcio</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/pallanuoto-4.html" title="">Pallanuoto</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/basket-5.html" title="">Basket</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/volley-5.html" title="">Volley</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/ciclismo-mtb-1.html" title="">Ciclismo</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/sport-acquatici-1.html" title="">Sport acquatici</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/tennis-3.html" title="">Tennis</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/ginnastica-1.html" title="">Ginnastica</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/atletica-1.html" title="">Atletica</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/rugby-3.html" title="">Rugby</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/motori-2.html" title="">Motori</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/pallamano.html" title="">Pallamano</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/freccette.html" title="">Freccette</a></li>--><!--<li class="menu_top_NO"><a href="https://www.rivierasport.it/sommario/argomenti/altri-sport-5.html" title="">Altri sport</a></li>--></ul></div>
	<!-- end topMenu -->


	<!-- start headerTop -->
	<div id="headerTop">
	
		<!-- start headerTopSx -->
		<div id="headerTopSx"><a href="/" title="Prima pagina"><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/home.png" width="18" height="18" border="0" alt="" title="" /></a>&nbsp;/&nbsp;<strong>Calcio</strong></div>
		<!-- end headerTopSx -->
		
		<!-- start headerTopDx -->
		<div id="headerTopDx"><!--TYPO3SEARCH_begin--><div id="c3744" class="csc-default" ><ul class="csc-menu csc-menu-1"><li><a href="https://www.rivierasport.it/links/mobile.html" target="_self" title="Mobile"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/mobile.png" width="16" height="16" border="0" alt="" title="" />Mobile</a></li><li><a href="mailto:direttore@rivierasport.it" title="Direttore"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/direttore.png" width="18" height="18" border="0" alt="" title="" />Direttore</a></li><li><a href="https://www.rivierasport.it/links/3425072259.html" target="_blank" title="342.5072259"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/phone.png" width="18" height="18" border="0" alt="" title="" />342.5072259</a></li><li><a href="https://www.rivierasport.it/links/facebook.html" target="_blank" title="Facebook"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/facebook.png" width="18" height="18" border="0" alt="" title="" />Facebook</a></li><li><a href="https://www.rivierasport.it/links/instagram.html" target="_blank" title="Instagram"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/instagram.png" width="18" height="18" border="0" alt="" title="" />Instagram</a></li><li><a href="https://www.rivierasport.it/links/twitter.html" target="_blank" title="Twitter"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/twitter.png" width="18" height="18" border="0" alt="" title="" />Twitter</a></li><li><a href="https://www.rivierasport.it/links/rss.html" target="_top" title="RSS"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/rss.png" width="18" height="18" border="0" alt="" title="" />RSS</a></li><li><a href="https://www.rivierasport.it/istituzionale/archivio.html" target="_top" title="Archivio"  ><img src="https://www.rivierasport.it/fileadmin/layout/rivierasport/images/icons/archivio.png" width="18" height="18" border="0" alt="" title="" />Archivio</a></li></ul></div><!--TYPO3SEARCH_end--></div>
		<!-- end headerTopDx -->
	
	</div>
	<!-- end headerTop -->


	<!-- start main -->
	<div id="main">
	
		<!-- start mainDx -->
		<div id="mainDx">
		
			<!-- start contentDxTop -->
			<div id="contentDxTop"><!--TYPO3SEARCH_begin--><div id="c3819" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<ins data-revive-zoneid="661" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
	<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div>
</div><div id="c3863" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle 01 (300x250) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="1506389873"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c3818" class="csc-default" ><div class="csc-header csc-header-n3"><h3>In Breve</h3></div>
<div class="news-latest-container">
	
			  <div class="news-latest-dategroup">venerdì  17 luglio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/07/17/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-le-rose-attuali-delle-squadre-imperiesi.html" title="Calciomercato. Le rose attuali delle squadre imperiesi"><img src="https://www.rivierasport.it/typo3temp/pics/c_cba2b9c9f4.jpeg" width="90" height="90" border="0" alt="Calciomercato. Le rose attuali delle squadre imperiesi" title="Calciomercato. Le rose attuali delle squadre imperiesi" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/07/17/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-le-rose-attuali-delle-squadre-imperiesi.html" title="Calciomercato. Le rose attuali delle squadre imperiesi">Calciomercato. Le rose attuali delle squadre imperiesi</a></div>
				<div class="news-latest-time">
					(h. 15:00)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/07/17/leggi-notizia/argomenti/calcio-5/articolo/calcio-dilettantistico-sibilia-punta-alla-riapertura-degli-stadi-a-settembre-possibile-un-20-del-1.html" title="Calcio dilettantistico. Sibilia punta alla riapertura degli stadi a settembre: &quot;Possibile un 20% della capienza, rispettando le misure sanitarie&quot;"><img src="https://www.rivierasport.it/typo3temp/pics/s_a10685199a.png" width="90" height="90" border="0" alt="Calcio dilettantistico. Sibilia punta alla riapertura degli stadi a settembre: &amp;quot;Possibile un 20% della capienza, rispettando le misure sanitarie&amp;quot;" title="Calcio dilettantistico. Sibilia punta alla riapertura degli stadi a settembre: &amp;quot;Possibile un 20% della capienza, rispettando le misure sanitarie&amp;quot;" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/07/17/leggi-notizia/argomenti/calcio-5/articolo/calcio-dilettantistico-sibilia-punta-alla-riapertura-degli-stadi-a-settembre-possibile-un-20-del-1.html" title="Calcio dilettantistico. Sibilia punta alla riapertura degli stadi a settembre: &quot;Possibile un 20% della capienza, rispettando le misure sanitarie&quot;">Calcio dilettantistico. Sibilia punta alla riapertura degli stadi a settembre: "Possibile un 20% della capienza, rispettando le misure sanitarie"</a></div>
				<div class="news-latest-time">
					(h. 14:30)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/07/17/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-taggia-ufficiale-larrivo-in-giallorosso-del-centrocampista-kevin-rotolo.html" title="Calciomercato. Taggia, UFFICIALE l'arrivo in giallorosso del centrocampista Kevin Rotolo"><img src="https://www.rivierasport.it/typo3temp/pics/R_02bb540af1.jpg" width="90" height="90" border="0" alt="Kevin Rotolo firma per il Taggia" title="Kevin Rotolo firma per il Taggia" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/07/17/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-taggia-ufficiale-larrivo-in-giallorosso-del-centrocampista-kevin-rotolo.html" title="Calciomercato. Taggia, UFFICIALE l'arrivo in giallorosso del centrocampista Kevin Rotolo">Calciomercato. Taggia, UFFICIALE l'arrivo in giallorosso del centrocampista Kevin Rotolo</a></div>
				<div class="news-latest-time">
					(h. 10:19)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/07/17/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-sempre-piu-forte-il-legame-tra-ospedaletti-e-genoa-collaborazione-pronta-a-cre.html" title="Calcio giovanile. Sempre più forte il legame tra Ospedaletti e Genoa: &quot;Collaborazione pronta a crescere mettendo sempre al centro i ragazzi&quot;"><img src="https://www.rivierasport.it/typo3temp/pics/O_3faf8ba7c3.jpg" width="90" height="90" border="0" alt="Calcio giovanile. Sempre più forte il legame tra Ospedaletti e Genoa: &amp;quot;Collaborazione pronta a crescere mettendo sempre al centro i ragazzi&amp;quot;" title="Calcio giovanile. Sempre più forte il legame tra Ospedaletti e Genoa: &amp;quot;Collaborazione pronta a crescere mettendo sempre al centro i ragazzi&amp;quot;" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/07/17/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-sempre-piu-forte-il-legame-tra-ospedaletti-e-genoa-collaborazione-pronta-a-cre.html" title="Calcio giovanile. Sempre più forte il legame tra Ospedaletti e Genoa: &quot;Collaborazione pronta a crescere mettendo sempre al centro i ragazzi&quot;">Calcio giovanile. Sempre più forte il legame tra Ospedaletti e Genoa: "Collaborazione pronta a crescere mettendo sempre al centro i ragazzi"</a></div>
				<div class="news-latest-time">
					(h. 08:15)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/07/17/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-seconda-categoria-golfo-dianese-sara-mister-stefano-sparaventi-lallenatore-della-s.html" title="Calciomercato Seconda Categoria. Golfo Dianese, sarà mister Stefano Sparaventi l'allenatore della squadra B"><img src="https://www.rivierasport.it/typo3temp/pics/G_aac1ed8faa.jpg" width="90" height="90" border="0" alt="Calciomercato Seconda Categoria. Golfo Dianese, sarà mister Stefano Sparaventi l'allenatore della squadra B" title="Calciomercato Seconda Categoria. Golfo Dianese, sarà mister Stefano Sparaventi l'allenatore della squadra B" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/07/17/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-seconda-categoria-golfo-dianese-sara-mister-stefano-sparaventi-lallenatore-della-s.html" title="Calciomercato Seconda Categoria. Golfo Dianese, sarà mister Stefano Sparaventi l'allenatore della squadra B">Calciomercato Seconda Categoria. Golfo Dianese, sarà mister Stefano Sparaventi l'allenatore della squadra B</a></div>
				<div class="news-latest-time">
					(h. 08:10)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/07/17/leggi-notizia/argomenti/calcio-5/articolo/leditoriale-rivoluzione-alla-sanremese-ossatura-confermata-allimperia-chi-avra-ragione.html" title="L'EDITORIALE. Rivoluzione alla Sanremese, ossatura confermata all'Imperia: chi avrà ragione?"><img src="https://www.rivierasport.it/typo3temp/pics/c_74d2b77223.jpg" width="90" height="90" border="0" alt="Alessio Bifini e Alessandro Lupo, allenatori di Sanremese e Imperia" title="Alessio Bifini e Alessandro Lupo, allenatori di Sanremese e Imperia" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/07/17/leggi-notizia/argomenti/calcio-5/articolo/leditoriale-rivoluzione-alla-sanremese-ossatura-confermata-allimperia-chi-avra-ragione.html" title="L'EDITORIALE. Rivoluzione alla Sanremese, ossatura confermata all'Imperia: chi avrà ragione?">L'EDITORIALE. Rivoluzione alla Sanremese, ossatura confermata all'Imperia: chi avrà ragione?</a></div>
				<div class="news-latest-time">
					(h. 08:00)
				</div>
			  </div>
		
			  <div class="news-latest-dategroup">giovedì  16 luglio</div>
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/07/16/leggi-notizia/argomenti/calcio-5/articolo/lalmanacco-del-calcio-ligure-arriva-anche-in-provincia-di-imperia.html" title="L'Almanacco del Calcio Ligure arriva anche in provincia di Imperia"><img src="https://www.rivierasport.it/typo3temp/pics/A_47d4362818.jpeg" width="90" height="90" border="0" alt="L'Almanacco del Calcio Ligure arriva anche in provincia di Imperia" title="L'Almanacco del Calcio Ligure arriva anche in provincia di Imperia" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/07/16/leggi-notizia/argomenti/calcio-5/articolo/lalmanacco-del-calcio-ligure-arriva-anche-in-provincia-di-imperia.html" title="L'Almanacco del Calcio Ligure arriva anche in provincia di Imperia">L'Almanacco del Calcio Ligure arriva anche in provincia di Imperia</a></div>
				<div class="news-latest-time">
					(h. 13:19)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/07/16/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-ospedaletti-mister-vincenzo-stragapede-confermato-alla-guida-della-fomrazione-200.html" title="Calcio giovanile. Ospedaletti, mister Vincenzo Stragapede confermato alla guida della fomrazione 2006 orange"><img src="https://www.rivierasport.it/typo3temp/pics/V_0ae400ccc5.jpg" width="90" height="90" border="0" alt="Calcio giovanile. Ospedaletti, mister Vincenzo Stragapede confermato alla guida della fomrazione 2006 orange" title="Calcio giovanile. Ospedaletti, mister Vincenzo Stragapede confermato alla guida della fomrazione 2006 orange" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/07/16/leggi-notizia/argomenti/calcio-5/articolo/calcio-giovanile-ospedaletti-mister-vincenzo-stragapede-confermato-alla-guida-della-fomrazione-200.html" title="Calcio giovanile. Ospedaletti, mister Vincenzo Stragapede confermato alla guida della fomrazione 2006 orange">Calcio giovanile. Ospedaletti, mister Vincenzo Stragapede confermato alla guida della fomrazione 2006 orange</a></div>
				<div class="news-latest-time">
					(h. 10:30)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/07/16/leggi-notizia/argomenti/calcio-5/articolo/calcio-il-golfo-dianese-1923-conferma-laccordo-con-fabio-laera-bregolin-ripartiamo-dal-capitano.html" title="Calciomercato Promozione. Il Golfo Dianese 1923 conferma l'accordo con Fabio Laera, Bregolin &quot;Ripartiamo dal capitano&quot;"><img src="https://www.rivierasport.it/typo3temp/pics/F_cc9359ae20.jpeg" width="90" height="90" border="0" alt="Calciomercato Promozione. Il Golfo Dianese 1923 conferma l'accordo con Fabio Laera, Bregolin &amp;quot;Ripartiamo dal capitano&amp;quot;" title="Calciomercato Promozione. Il Golfo Dianese 1923 conferma l'accordo con Fabio Laera, Bregolin &amp;quot;Ripartiamo dal capitano&amp;quot;" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/07/16/leggi-notizia/argomenti/calcio-5/articolo/calcio-il-golfo-dianese-1923-conferma-laccordo-con-fabio-laera-bregolin-ripartiamo-dal-capitano.html" title="Calciomercato Promozione. Il Golfo Dianese 1923 conferma l'accordo con Fabio Laera, Bregolin &quot;Ripartiamo dal capitano&quot;">Calciomercato Promozione. Il Golfo Dianese 1923 conferma l'accordo con Fabio Laera, Bregolin "Ripartiamo dal capitano"</a></div>
				<div class="news-latest-time">
					(h. 08:46)
				</div>
			  </div>
		
			  
			  <div class="news-latest-item">
			  	<div class="news-latest-image">
					<a href="https://www.rivierasport.it/2020/07/16/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-prima-categoria-atletico-argentina-altri-due-innesti-nella-rosa-rossonera-ufficiali.html" title="Calciomercato Prima Categoria. Atletico Argentina, altri due innesti nella rosa rossonera: UFFICIALI Thomas Sajetto e Davide Calvini"><img src="https://www.rivierasport.it/typo3temp/pics/s_793a484524.jpg" width="90" height="90" border="0" alt="Calciomercato Prima Categoria. Atletico Argentina, altri due innesti nella rosa rossonera: UFFICIALI Thomas Sajetto e Davide Calvini" title="Calciomercato Prima Categoria. Atletico Argentina, altri due innesti nella rosa rossonera: UFFICIALI Thomas Sajetto e Davide Calvini" /></a>
				</div>
				<div class="news-latest-title"><a href="https://www.rivierasport.it/2020/07/16/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-prima-categoria-atletico-argentina-altri-due-innesti-nella-rosa-rossonera-ufficiali.html" title="Calciomercato Prima Categoria. Atletico Argentina, altri due innesti nella rosa rossonera: UFFICIALI Thomas Sajetto e Davide Calvini">Calciomercato Prima Categoria. Atletico Argentina, altri due innesti nella rosa rossonera: UFFICIALI Thomas Sajetto e Davide Calvini</a></div>
				<div class="news-latest-time">
					(h. 07:30)
				</div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="https://www.rivierasport.it/2020/07/16/tutte-le-notizie/argomenti/calcio-5.html" >Leggi le ultime di:&nbsp;Calcio</a></div>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxTop -->
			
			<!-- start contentDxBottom -->
			<div id="contentDxBottom"><!--TYPO3SEARCH_begin--><div id="c3817" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<ins data-revive-zoneid="660" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
	<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div>
</div><div id="c5194" class="csc-default"  style="margin-bottom:20px;" >
<div class="phpads_container">
	<ins data-revive-zoneid="1225" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
	<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentDxBottom -->
		
		</div>
		<!-- end mainDx -->
		
		
		<!-- start mainTop -->
		<div id="mainTop"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
		<!-- end mainTop -->
		
		
		<!-- start mainSx -->
		<div id="mainSx">
		
			<!-- start contentSxTop -->
			<div id="contentSxTop"><!--TYPO3SEARCH_begin--><div id="c3757" class="csc-default"  style="margin-bottom:15px;" ><div class="csc-header"><h3>Che tempo fa</h3></div>
<script async src="//feed.datameteo.com/meteo3_2/7gg/?codice=tgcnHP&amp;placename=imperia&amp;op=async" crossorigin="anonymous"></script></div><div id="c3755" class="csc-default"  style="margin-bottom:5px;" >
<ins data-revive-zoneid="645" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><div id="c3753" class="csc-default"  style="margin-bottom:5px;" >
<ins data-revive-zoneid="646" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><div id="c3746" class="csc-frame csc-frame-frame2" ><div class="csc-header csc-header-n4"><h3>Rubriche</h3></div><ul class="news-catmenu"><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="https://www.rivierasport.it/sommario/argomenti/fotogallery.html" title="">Fotogallery</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="https://www.rivierasport.it/sommario/argomenti/multimedia-3.html" title="">Multimedia</a></span></li><li class="news-catmenu-level1"><span class="news-catmenu-NO"><a href="https://www.rivierasport.it/sommario/argomenti/designazioni-e-squalifiche.html" title="">Designazioni e squalifiche</a></span></li></ul></div><div id="c3868" class="csc-default" ><!--  Header: [begin] -->
<div class="csc-header"><h3>Cerca nel web</h3></div>
<!--  Header: [end] -->

<div class="content_object_container_html">

<style type="text/css">
@import url(https://www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="https://www.google.it" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-6433461509023241:1087587473" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="8" />
        <input type="submit" name="sa" value="Cerca" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="https://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <!--<div class="cse-branding-text">
    Ricerca personalizzata
  </div>-->
</div>

</div></div><!--TYPO3SEARCH_end--></div>
			<!-- end contentSxTop -->
			
			<!-- start contentSxBottom -->
			<div id="contentSxBottom"><div id="c3816" class="csc-default" ><div class="csc-header csc-header-n1"><h3 class="csc-firstHeader">Accadeva un anno fa</h3></div>
<div class="dateago-latest-container">
	
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="https://www.rivierasport.it/2019/07/17/leggi-notizia/argomenti/calcio-5/articolo/calcio-atletico-argentina-mouez-guirat-segue-mister-maiano-in-rossonero-daro-il-massimo-per-que.html" title="Calcio. Atletico Argentina, Mouez Guirat segue mister Maiano in rossonero: &quot;Darò il massimo per questa maglia&quot;"><img src="https://www.rivierasport.it/typo3temp/pics/A_a52c391a3d.jpg" width="130" height="98" border="0" alt="Mouez Guirat, attaccante dell'Atletico Argentina" title="Mouez Guirat, attaccante dell'Atletico Argentina" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="https://www.rivierasport.it/2019/07/17/leggi-notizia/argomenti/calcio-5/articolo/calcio-atletico-argentina-mouez-guirat-segue-mister-maiano-in-rossonero-daro-il-massimo-per-que.html" title="Calcio. Atletico Argentina, Mouez Guirat segue mister Maiano in rossonero: &quot;Darò il massimo per questa maglia&quot;">Calcio. Atletico Argentina, Mouez Guirat segue mister Maiano in rossonero: "Darò il massimo per questa maglia"</a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="https://www.rivierasport.it/2019/07/17/leggi-notizia/argomenti/calcio-5/articolo/calcio-raduni-ritiri-la-guida-delle-squadre-imperiesi-dalla-serie-d-alla-seconda-categoria.html" title="Calcio. Raduni &amp; Ritiri: la guida delle squadre imperiesi dalla Serie D alla Seconda Categoria"><img src="https://www.rivierasport.it/typo3temp/pics/S_5906030716.jpg" width="130" height="98" border="0" alt="Calcio. Raduni &amp;amp; Ritiri: la guida delle squadre imperiesi dalla Serie D alla Seconda Categoria" title="Calcio. Raduni &amp;amp; Ritiri: la guida delle squadre imperiesi dalla Serie D alla Seconda Categoria" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="https://www.rivierasport.it/2019/07/17/leggi-notizia/argomenti/calcio-5/articolo/calcio-raduni-ritiri-la-guida-delle-squadre-imperiesi-dalla-serie-d-alla-seconda-categoria.html" title="Calcio. Raduni &amp; Ritiri: la guida delle squadre imperiesi dalla Serie D alla Seconda Categoria">Calcio. Raduni & Ritiri: la guida delle squadre imperiesi dalla Serie D alla Seconda Categoria</a></div>
			  </div>
		
			  <div class="dateago-latest-item">
			  	<div class="dateago-latest-image">
			  		<div class="dateago-latest-image_maschera"></div>
					<a href="https://www.rivierasport.it/2019/07/17/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-promozione-dianesegolfo-si-lavora-al-ritorno-di-luca-arrigo.html" title="Calciomercato Promozione. Dianese&amp;Golfo, si lavora al ritorno di Luca Arrigo"><img src="https://www.rivierasport.it/typo3temp/pics/L_f891022a96.jpg" width="130" height="98" border="0" alt="Luca Arrigo in azione con la maglia della Dianese&amp;amp;Golfo" title="Luca Arrigo in azione con la maglia della Dianese&amp;amp;Golfo" /></a>
				</div>
				<div class="dateago-latest-time">
					Calcio
				</div>
				<div class="dateago-latest-title"><a href="https://www.rivierasport.it/2019/07/17/leggi-notizia/argomenti/calcio-5/articolo/calciomercato-promozione-dianesegolfo-si-lavora-al-ritorno-di-luca-arrigo.html" title="Calciomercato Promozione. Dianese&amp;Golfo, si lavora al ritorno di Luca Arrigo">Calciomercato Promozione. Dianese&Golfo, si lavora al ritorno di Luca Arrigo</a></div>
			  </div>
		
	<div class="news-latest-link24ore"><a href="https://www.rivierasport.it/2019/07/17/tutte-le-notizie.html" >Leggi tutte le notizie</a></div>
</div>
</div></div>
			<!-- end contentSxBottom -->
		
		</div>
		<!-- end mainSx -->
		
		
		<!-- start mainCenter -->
		<div id="mainCenter">
		
			<!-- start contentCenterTop -->
			<div id="contentCenterTop"><div id="c3822" class="csc-default"  style="margin-bottom:20px;" ><div class="bannerspc {zoneID: 291}"></div></div><div id="c3821" class="csc-default" >

<div class="news-single-container">
<!-- <EdIndex> -->
	<div class="csc-header">
		<h3><span class="news-list-category-header">Calcio</span> | <span class="news-list-date-header">16 luglio 2020, 14:00</span></h3>
	</div>
	<div class="news-single-item">
		<h1 class="title" style="float:left; width:calc(100% - 90px);">Calciomercato Promozione. Ventimiglia, UFFICIALI le conferme nella rosa di Alfonso Rea e Luca Calcopietro</h1>
		
<div style="float:right;" class="likeButton">
  <div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
</div>

<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="clear:both; margin-bottom:10px;">
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_print"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>
</div>
<script type="text/javascript">
var a2a_config = a2a_config || {};
a2a_config.locale = "it";
</script>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<style type="text/css">.a2a_overlay, .a2a_modal { display:none !important; }</style>
<!-- AddToAny END -->

		
		
		<h2 class="subheader">I due giocatori rinnovano con i granata. Confermati nello staff anche Paolo Lamberti (vice allenatore) e Stefano Ivaldi (massaggiatore)</h2>

		<div class="news-single-image"><a href="https://www.rivierasport.it/fileadmin/archivio/rivierasport/Ventimiglia_Alassio_FC_Coppa_Italia_69.jpg" rel="lightbox[lb1093182]"><img src="https://www.rivierasport.it/typo3temp/pics/V_f874d50d5c.jpg" width="510" height="340" border="0" alt="Calciomercato Promozione. Ventimiglia, UFFICIALI le conferme nella rosa di Alfonso Rea e Luca Calcopietro" title="Calciomercato Promozione. Ventimiglia, UFFICIALI le conferme nella rosa di Alfonso Rea e Luca Calcopietro" /></a></div> 

			<div id="news-single-item_adsense" style="float:right; margin:15px 0 10px 10px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper largo 01 (160x600) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="7273721877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	</div>

		<div class="news-single-content"><p><b>Continua a prendere forma la rosa del Ventimiglia targato 2020/2021 che parteciperà al prossimo campionato di Promozione.</b></p>
<p>Hanno rinnovato e resteranno agli ordini di mister Fabio Luccisano il centrocampista offensivo <b>Alfonso Rea</b> e l'attaccante <b>Luca Calcopietro</b>.</p>
<p>Riconferma anche per due punti fermi dello staff tecnico: <b>Paolo Lamberti</b> sarà ancora il vice allenatore e&nbsp;<b>Stefano Ivaldi </b>avrà il consueto delicato ruolo all'interno dello spogliatoio (massaggiatore).</p></div>
		
		
	
			
						  
				  	
				 	
			
					
				 					  
				
					
					
			
					
					
	
			
			

		 <p class="news-single-author"><img title="" alt="" src="https://www.rivierasport.it/fileadmin/layout/common/images/ico_author.png" /> Riccardo Aprosio</p>
		 
		 
		 
		 
	</div>
<!-- </EdIndex> -->
</div>		
</div><div id="c3864" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle grande 01 (336x280) - rivierasport.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="2843522275"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="c4483" class="csc-default"  style="margin-bottom:20px;" ><h3>Ti potrebbero interessare anche:</h3>

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div id="c3949" class="csc-default"  style="margin-bottom:20px;" ><div id="M475463ScriptRootC716007">
        <div id="M475463PreloadC716007">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M475463ScriptRootC716007")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M475463ScriptRootC716007");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=716007;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/r/i/rivierasport.it.716007.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div></div><div id="c5312" class="csc-default"  style="margin-bottom:20px;" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6433461509023241"
     data-ad-slot="4984117039"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
			<!-- end contentSxTop -->
			
			<!-- start contentCenterBottom -->
			<div id="contentCenterBottom"><!--TYPO3SEARCH_begin--><div id="c3719" class="csc-default"  style="margin-bottom:20px;" >
<ins data-revive-zoneid="635" data-revive-cat="calcio" data-revive-id="dd127f7a7546585e7ab1fc57e3a17da7"></ins>
<script async src="https://advx.esprimo.com/www/delivery/asyncjs.php"></script>
</div><!--TYPO3SEARCH_end--></div>
			<!-- end contentCenterBottom -->
		
		</div>
		<!-- end mainCenter -->
	
	</div>
	<!-- end main -->


	<!-- start mainFooter -->
	<div id="mainFooter"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
	<!-- end mainFooter -->


	<!-- start bottomMenu -->
	<div id="bottomMenu"><span class="menu_bottom_NO"><a href="https://www.rivierasport.it/" onfocus="blurLink(this);"  >Prima Pagina</a></span>&#124;<span class="menu_bottom_NO"><a href="https://www.rivierasport.it/istituzionale/archivio.html" onfocus="blurLink(this);"  >Archivio</a></span>&#124;<span class="menu_bottom_NO"><a href="https://www.rivierasport.it/istituzionale/redazione.html" onfocus="blurLink(this);"  >Redazione</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Invia un Comunicato Stampa</a></span>&#124;<span class="menu_bottom_NO"><a href="https://www.rivierasport.it/istituzionale/pubblicita.html" onfocus="blurLink(this);"  >Pubblicità</a></span>&#124;<span class="menu_bottom_NO"><a href="mailto:direttore@rivierasport.it" onfocus="blurLink(this);"  >Scrivi al Direttore</a></span>&#124;<span class="menu_bottom_NO"><a href="https://www.rivierasport.it/istituzionale/premium.html" target="_blank" onfocus="blurLink(this);"  >Premium</a></span></div>
	<!-- end bottomMenu -->


	<!-- start footer -->
	<div id="footer">Copyright &copy;&nbsp;2015&nbsp;-&nbsp;2020&nbsp;IlNazionale.it.&nbsp;Tutti i diritti sono riservati.&nbsp;Partita Iva:&nbsp;IT 03401570043&nbsp;<a href="http://www.esprimo.com" target="_blank" >Credits</a>&nbsp;&#124;&nbsp;<a href="http://privacy.morenews.it" target="_blank" >Privacy</a>&nbsp;&#124;&nbsp;<script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script><a href="#" onclick="openCmp(event);">Preferenze privacy</a></div>
	<!-- end footer -->

</div>
<!-- end container -->




</body>
</html>